<!DOCTYPE html>
<html lang="en" class="cssgradients single  no-js">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Diese Woche neu im PlayStation Store </title>

                
            <meta property="og:title" content="Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr"/>
        <meta property="og:site_name" content="Der deutschsprachige PlayStation Blog"/>
        <meta property="og:url" content="https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/"/>

                    <meta property="og:image" content="https://blog.de.playstation.com/files/2019/01/14.01-StorePost-Feat.jpg"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-16x16.png">
    <link rel="shortcut icon" href="https://blog.de.playstation.com/wp-content/themes/scee/favicon.ico" />
    <link rel="manifest" href="https://blog.de.playstation.com/wp-content/themes/scee/manifest-de.json">
    <link rel="mask-icon" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

            <meta property="fb:pages" content="108538035851557" />
    
    <link href="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/css/app-9bd912eed8.css" rel="stylesheet" media="all" type="text/css" id="main-style">

    <link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog RSS Feed" href="http://feeds.feedburner.com/SCEEBlogDE" />
    <link rel="pingback" href="https://blog.de.playstation.com/xmlrpc.php" />

    
    <script type="text/javascript">
        window.l10n = {
            replyPlaceholder: "Auf diesen Post antworten",
        };
        // window.DataLayer =     </script>
    <script src="//assets.adobedtm.com/754135708c363116591a07ae2230be76e7bc7953/satelliteLib-38fe42c777469c988c03eb27d9b4c00a82f9c9dc.js"></script>
<script type="text/javascript">var canTrackAnalytics = true; var digitalData = {"page":{"pageInfo":{"category":{"primaryCategory":"detail"},"destinationURL":"https:\/\/blog.de.playstation.com\/2019\/01\/14\/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr\/?ref=newsfeed","language":"de-de","onsiteSearchResultSelected":null,"onsiteSearchResults":0,"onsiteSearchTerm":null,"onsiteSearchType":null,"pageName":"web:blog:article:2019-01-14:diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr","sysEnv":"web","visitorType":"guest"}},"user":{"profile":{"attributes":{"visitorID":null,"plususer":null}}},"event":[],"product":[]};</script>
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Titel wie Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und viele mehr erscheinen diese Woche im PlayStation Store"/>
<link rel="canonical" href="https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diese Woche neu im PlayStation Store" />
<meta property="og:description" content="Titel wie Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und viele mehr erscheinen diese Woche im PlayStation Store" />
<meta property="og:url" content="https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/" />
<meta property="og:site_name" content="Der deutschsprachige PlayStation Blog" />
<meta property="article:tag" content="Ace Combat 7: Skies Unknown" />
<meta property="article:tag" content="Jump Force" />
<meta property="article:tag" content="Onimusha: Warlords" />
<meta property="article:tag" content="PayStation Store Update" />
<meta property="article:tag" content="resident evil 2" />
<meta property="article:tag" content="The Grand Tour Game" />
<meta property="article:tag" content="The Walking Dead: The Final Season – Episode 3" />
<meta property="article:tag" content="Vane" />
<meta property="article:section" content="PlayStation 4" />
<meta property="article:published_time" content="2019-01-14T18:45:24+01:00" />
<meta property="article:modified_time" content="2019-01-15T16:41:17+01:00" />
<meta property="og:updated_time" content="2019-01-15T16:41:17+01:00" />
<meta property="og:image" content="https://blog.de.playstation.com/files/2019/01/14.01-StorePost-Feat.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Titel wie Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und viele mehr erscheinen diese Woche im PlayStation Store"/>
<meta name="twitter:title" content="Diese Woche neu im PlayStation Store"/>
<meta name="twitter:domain" content="Der deutschsprachige PlayStation Blog"/>
<meta name="twitter:image:src" content="https://blog.de.playstation.com/files/2019/01/14.01-StorePost-Feat.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog &raquo; Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr Comments Feed" href="https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/feed/" />
<link rel='https://api.w.org/' href='https://blog.de.playstation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.de.playstation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.de.playstation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://blog.de.playstation.com/?p=82201' />
<link rel="alternate" type="application/json+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F&#038;format=xml" />
	<script type="text/javascript">
		var wtLanguage = 'DE';
		var wtLocation = 'ArticlePage';
	</script>
	<link rel="amphtml" href="https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/amp/"><!--
	generated 239 seconds ago
	generated in 0.629 seconds
	served from batcache in 0.001 seconds
	expires in 61 seconds
-->
</head>
<body class="post-template-default single single-post postid-82201 single-format-standard  ps show-home-animation home-logo-animation">
    
    <div class="navigation" id="main-navigation">
        <div class="navigation__sony">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" alt="" class="navigation__sony-logo">
        </div>

        <div class="navigation__primary">
            <nav class="navigation__items-left">
                <a class="navigation__item navigation__item--ps" href="https://www.playstation.com/">
                    <svg aria-hidden="true" class="icon icon--light">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg#playstation"></use>
                    </svg>
                </a>

                <a href="https://blog.de.playstation.com" class="navigation__item navigation__item--title">
                    PlayStation<span>.Blog</span>
                </a>

                <div class="meganav hide--on-mobile">
                    <span class="meganav__item navigation__item navigation__item--meganav navigation__item--separator">Kategorien</span>
                    <div class="meganav__menu meganav__menu--centered">
                        <div class="nav-categories">
                            <div class="nav-categories__menu">
                                <div class="nav-categories__column">
                                                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="nav-categories__item">PS4</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-3/" class="nav-categories__item">PS3</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vita/" class="nav-categories__item">PS Vita</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vr/" class="nav-categories__item">PlayStation VR</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-store/" class="nav-categories__item">PlayStation Store</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-plus/" class="nav-categories__item">PlayStation Plus</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="nav-categories__item">Peripherals & accessories</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-network/" class="nav-categories__item">PlayStation Network</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="nav-categories__item">Events</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/nostalgia/" class="nav-categories__item">Nostalgia</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/services-apps/" class="nav-categories__item">Services & apps</a>
                                                                                                                                                        </div>
                            </div>
                        </div>
                    </div><!-- /meganav__menu -->
                </div><!-- /categories -->

                <a href="https://blog.de.playstation.com/archive/" class="navigation__item hide--on-mobile  ">Erkunden</a>
            </nav><!-- /navigation__items -->

            <nav class="navigation__items-right show--on-mobile">
                <a href="#" id="mobile-nav-search" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
                <a href="#" id="mobile-nav-menu" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#menu"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
            </nav>

            <div class="navigation__items-right hide--on-mobile">
                <div class="navigation__user navuser">
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/?ref=newsfeed&back=https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="navuser__login login-link">
                            <span class="large">Zum Kommentieren anmelden</span>
                            <span class="tablet">Anmelden</span>
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg>                        </a>
                                    </div><!-- /navuser -->

                <div class="navigation__search navsearch">
                    <a href="#" class="navsearch__trigger">
                        <svg aria-hidden="true" class="icon icon-search"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                        <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                    </a>

                    <form class="navsearch__searchbox form-search search-common-form" data-position="navigation" action="/" method="get" autocomplete="off">
                        <a href="#" class="navsearch__submit"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg></a>
                        <input name="s" value="" type="text" class="navsearch__input" placeholder="Suche">
                    </form>
                </div><!-- /navsearch -->

            </div><!-- /navigation__items -->
        </div><!-- /navigation__primary -->
    </div><!-- /navigation -->

    <div class="search-mobile">
        <form class="search-mobile__form form-search search-common-form" data-position="mobile" action="/" method="get" autocomplete="off">
            <input type="text" name="s" class="search-mobile__input" value="" placeholder="Blog durchsuchen">

            <button type="submit" class="search-mobile__button">
                <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>            </button>
        </form>
    </div>

    <div class="curtain">
        <nav class="curtain__menu">
            <div class="curtain__item">
                <a href="#" class="curtain__link curtain__meganav">
                    Kategorien                    <svg aria-hidden="true" class="icon curtain__chevron"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-down"></use></svg>                </a>

                <nav class="meganav__menu meganav__menu--centered">
                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="meganav__link">PS4</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-3/" class="meganav__link">PS3</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vita/" class="meganav__link">PS Vita</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vr/" class="meganav__link">PlayStation VR</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-store/" class="meganav__link">PlayStation Store</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-plus/" class="meganav__link">PlayStation Plus</a>
                                                    <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="meganav__link">Peripherals & accessories</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-network/" class="meganav__link">PlayStation Network</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="meganav__link">Events</a>
                                                    <a href="https://blog.de.playstation.com/category/nostalgia/" class="meganav__link">Nostalgia</a>
                                                    <a href="https://blog.de.playstation.com/category/services-apps/" class="meganav__link">Services & apps</a>
                                                            </nav>
            </div>

            <a href="https://blog.de.playstation.com/archive/" class="curtain__item  ">Erkunden</a>

                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/?ref=newsfeed&back=https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="curtain__item login-link">
                    <span class="curtain__icon curtain__icon--psn"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg></span>
                    Zum Kommentieren anmelden                </a>
            
        </nav>
    </div><!-- /curtain -->

    <div class="page" id="app">

    
    <section class="hero hero-mobile hero--size-m show--on-mobile" data-type="post">
                    <div class="hero__background hero__background--mobile" style="background-image: url(https://farm8.staticflickr.com/7907/46016798884_0f1cdf4604_o.jpg)"></div>
        

        <div class="hero-mobile__step">
            <div class="box box-1"></div>
            <div class="box box-2"></div>
            <div class="box box-3"></div>
            <div class="box box-4"></div>
            <div class="box box-5"></div>
            <div class="box box-6"></div>
            <div class="box box-7"></div>
            <div class="box box-8"></div>
        </div>
    </section><!-- hero-mobile -->


    <div style="" class="hero-desktop hero-desktop--big hide--on-mobile">
                                    <div class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://farm8.staticflickr.com/7907/46016798884_0f1cdf4604_o.jpg)"></div>
                <!-- <div id="blurry-hero-background" class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://farm8.staticflickr.com/7907/46016798884_0f1cdf4604_o.jpg)"></div> -->
                        </div><!-- hero-desktop -->

    <section class="section section--white main-section">
        <div class="container container--max-desktop hero-desktop__steps">
            <div class="row"><div class="col-8 col-12@tablet"><div class="hero-desktop__step-1"></div></div></div>
            <div class="row"><div class="col-12"><div class="hero-desktop__step-2"></div></div></div>
        </div>

        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-7 col-12@tablet col-12@mobile single__main">
                    <div class="single__posted">
                        <h5 class="single__posted">
                            Veröffentlicht am <span itemprop="datePublished" content="2019-01-14T06:45:00+01:00">14 Januar 2019</span>
                                                    </h5>

                        <div class="show--on-mobile single__mobile-languages">
                                                    </div>
                    </div>

                    <h1 class="single__headline" itemprop="headline">Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr</h1>

                    
                                            <div class="quote" itemprop="alternativeHeadline">
                            The Walking Dead: The Final Season – Episode 3 und The Grand Tour Game erscheinen ebenfalls                        </div>
                    
                    <div class="single__author">
                        <div class="avatar">
                            <img height="71" width="71" class="avatar avatar-71 photo" src="https://blog.de.playstation.com/files/avatars/avatar_5946617.jpg" alt=""/>                        </div>

                        <div class="detail">
                            <a href="https://blog.de.playstation.com/author/bkalmary/" class="author-name" title="By Benjamin Kalmary"><p><span>Von</span> <span class='auth' itemprop='author'>Benjamin Kalmary</span></p><p class="nick">Contributing Editor, SIEE</p></a>                        </div>
                    </div>

                    <div class="hide--on-mobile single__top-share">
                                        <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F&text=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" href="whatsapp://send?text=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>

                                                            <a target="_blank" data-label="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  class="widget-share__icon widget-share__icon--google">
                                    <svg aria-hidden="true" class="icon google"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-google"></use></svg>                                </a>
                            
                            
                                <div class="mobile-dropdown">
                                    <div class="extra-mobile hide--on-mobile">
                                        <a target="_blank" data-label="reddit" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F&title=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr" class="widget-share__icon widget-share__icon--reddit">
                                            <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                            <span class="show--on-mobile label">Reddit</span>
                                        </a>

                                                                                    <a target="_blank" data-label="pinterest" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" class="widget-share__icon widget-share__icon--pinterest">
                                                <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                                <span class="show--on-mobile label">Pinterest</span>
                                            </a>
                                        
                                        <a href="mailto:?subject=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr&body=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" data-label="email" class="widget-share__icon widget-share__icon--email">
                                            <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                            <span class="show--on-mobile label">Email</span>
                                        </a>
                                    </div>

                                    <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                        <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                    </span>
                                </div>
                                                    </nav>
                    </div>
                </div><!-- end widget-related -->
                                </div>

                    <div class="single__content" itemprop="articleBody">
                        <style>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</style>
<p>Videospiele entf&#252;hren uns Orte, die wir unerreichbar w&#228;hnen. Im <a href="https://blog.de.playstation.com/tag/paystation-store-update" rel="noopener" target="_blank">PlayStation Store</a> warten in dieser Woche eine ganze Reihe neuer Abenteuer auf euch. Steigt in Ace Combat 7: Skies Unknown ins Cockpit m&#228;chtiger Kampfflugzeuge oder erkundet in Onimusha: Warlords eine andere &#196;ra, w&#228;hrend ihr nebenbei D&#228;monen erledigt.</p>
<p>In den n&#228;chsten sieben Tagen stehen euch reichlich neue Erfahrungen zur Auswahl, also lest ruhig weiter. Hier findet jeder etwas f&#252;r seinen Geschmack.</p>
<h3>1.	Ace Combat 7: Skies Unknown</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/KQCDj3emnHk?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p>Lebt euren Traum als Pilotenass und erobert die L&#252;fte in Bandai Namcos actiongeladenem Flugsimulator. Widmet euch wilden 360-Grad-Luftk&#228;mpfen. Holt in den Missionen f&#252;r PS VR eure Gegner mit kreativen Mitteln vom Himmel. Wer vorbestellt, erh&#228;lt dazu Ace Combat: Squadron Leader.</p>
<ul>
<li><strong>Verf&#252;gbar:</strong> Freitag, 18. Januar</li>
<li><strong>Mehr erfahren:</strong> <a href="https://blog.de.playstation.com/2019/01/10/das-erwartet-euch-in-den-multiplayermodi-von-ace-combat-7-skies-unknown/"  target="_blank">Das erwartet euch in den Multiplayermodi von Ace Combat 7: Skies Unknown</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&#038;emcid=or-st-102560"  target="_blank">Ace Combat 7: Skies Unknown jetzt im PlayStation Store vorbestellen</a></li>
</ul>
<div class="rightcolumnelement">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Zuschlagen, 25% sparen und loszocken → <a onclick="javascript:pageTracker._trackPageview('/outgoing/t.co/aZOg5ZXe5W');"  href="https://t.co/aZOg5ZXe5W">https://t.co/aZOg5ZXe5W</a> <a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/hashtag/Multiplayer?src=hash&amp;ref_src=twsrc%5Etfw');"  href="https://twitter.com/hashtag/Multiplayer?src=hash&amp;ref_src=twsrc%5Etfw">#Multiplayer</a> <a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/hashtag/Gaming?src=hash&amp;ref_src=twsrc%5Etfw');"  href="https://twitter.com/hashtag/Gaming?src=hash&amp;ref_src=twsrc%5Etfw">#Gaming</a> <a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/hashtag/PS4?src=hash&amp;ref_src=twsrc%5Etfw');"  href="https://twitter.com/hashtag/PS4?src=hash&amp;ref_src=twsrc%5Etfw">#PS4</a> <a onclick="javascript:pageTracker._trackPageview('/outgoing/t.co/CdhDlNof0Z');"  href="https://t.co/CdhDlNof0Z">pic.twitter.com/CdhDlNof0Z</a></p>
<p>&mdash; PlayStationDE (@PlayStationDE) <a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/PlayStationDE/status/1084789751331409920?ref_src=twsrc%5Etfw');"  href="https://twitter.com/PlayStationDE/status/1084789751331409920?ref_src=twsrc%5Etfw">January 14, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<h3>2.	The Grand Tour Game</h3>
<p><a onclick="javascript:pageTracker._trackPageview('/outgoing/flic.kr/p/2cPsFh6');"  href="https://flic.kr/p/2cPsFh6"><img src="https://farm5.staticflickr.com/4911/45825697345_34c6cac834_z.jpg"  max width ="100%" alt="The Grand Tour Game"/></a></p>
<p>Wolltet ihr je ein Rennen fahren gegen Clarkson, Hammond und May? Zusammen mit der dritten Staffel von The Grand Tour ver&#246;ffentlichen Amazon Games Studios dieses episodische Rennspiel. In jeder Episode trefft ihr auf dieselben Fahrzeuge, Orte und abgedrehten Herausforderungen aus der Serie, sodass ihr euch so f&#252;hlt, als w&#228;rt ihr dabei.</p>
<ul>
<li><strong>Verf&#252;gbar:</strong> Dienstag, 15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP5447-CUSA13903_00-TGTG2018GAME0000&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP5447-CUSA13903_00-TGTG2018GAME0000&#038;emcid=or-st-102560"  target="_blank">The Grand Tour Game jetzt im PlayStation Store kaufen</a></li>
</ul>
<h3>3.	Vane</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/mhcvV6X8v0Q?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p>Freunde der Erkundung sollten dieses stimmungsvolle Adventure von Friend or Foe Games nicht verpassen, in dem ihr ein Kind spielt, das sich in einen Vogel verwandeln kann. Erforscht eine tr&#252;gerisch zerkl&#252;ftete Welt, l&#246;st Geheimnisse und erlebt, wie das Spiel auf euren eingeschlagenen Weg reagiert.</p>
<ul>
<li><strong>Verf&#252;gbar:</strong> Dienstag, 15. Januar</li>
<li><strong>Mehr erfahren:</strong> <a href="https://blog.de.playstation.com/2016/12/03/mysterises-minimalistisches-third-person-adventure-vane-fr-ps4-auf-der-psx-angekndigt/"  target="_blank">Mysteri&#246;ses, minimalistisches Third-Person-Adventure Vane f&#252;r PS4 auf der PSX angek&#252;ndigt</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1590-CUSA13379_00-00FFABVANEEFIGSJ&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP1590-CUSA13379_00-00FFABVANEEFIGSJ&#038;emcid=or-st-102560"  target="_blank">Vane jetzt im PlayStation Store kaufen</a></li>
</ul>
<h3>4.	The Walking Dead: The Final Season &#8211; Episode 3</h3>
<p><a onclick="javascript:pageTracker._trackPageview('/outgoing/flic.kr/p/28D7hF5');"  href="https://flic.kr/p/28D7hF5"><img src="https://farm2.staticflickr.com/1799/43083127034_5d23a11d6b_z.jpg"  max width ="100%" alt="The Walking Dead: The Final Season"/></a></p>
<p>Clementine hat bereits eine lange gef&#228;hrliche Reise hinter sich. Broken Toys macht da weiter, wo Suffer the Children aufgeh&#246;rt hat, als Clem und ihre Begleiter nach ihren verschwundenen Freunden suchen. N&#228;hert euch weiter dem Abschluss ihrer herzzerrei&#223;enden Geschichte und erlebt, wie sie zu einer Anf&#252;hrerin wird.</p>
<ul>
<li><strong>Verf&#252;gbar:</strong> Dienstag, 15. Januar</li>
<li><strong>Mehr erfahren:</strong> <a href="https://blog.de.playstation.com/2018/08/02/wie-telltale-die-mammutaufgabe-meisterte-clementines-geschichte-in-the-walking-dead-the-final-season-zu-ende-zu-bringen/"  target="_blank">Wie Telltale die Mammutaufgabe meisterte, Clementines Geschichte in The Walking Dead: The Final Season zu Ende zu bringen</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2026-CUSA12026_00-TWDS400000000EP3&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP2026-CUSA12026_00-TWDS400000000EP3&#038;emcid=or-st-102560"  target="_blank">The Walking Dead: The Final Season im PlayStation Store jetzt kaufen</a></li>
</ul>
<h3>5.	Onimusha: Warlords</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/82o7pBmdCms?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p>Capcom ist zur&#252;ck mit einer aufgemotzten Version des beliebten Action-Abenteuers, das im feudalen Japan spielt. Charaktere, Umgebungen und Filmsequenzen wurden alle in hoher Aufl&#246;sung aufpoliert. Zudem bietet der Titel jetzt Breitbildunterst&#252;tzung. Jetzt sieht es noch besser aus, wenn ihr D&#228;monen plattmacht und die Prinzessin rettet.</p>
<ul>
<li><strong>Verf&#252;gbar:</strong> Dienstag, 15. Januar</li>
<li><strong>Mehr erfahren:</strong> <a href="https://blog.de.playstation.com/2018/08/28/der-ps2-samurai-klassiker-onimusha-warlords-von-capcom-erscheint-am-15-januar-2019-fr-ps4/"  target="_blank">Der PS2-Samurai-Klassiker Onimusha: Warlords von Capcom erscheint am 15. Januar 2019 f&#252;r PS4</a></li>
</ul>
<h2>Die neuen Vorbestellungen in dieser Woche</h2>
<h3>1.	Resident Evil 2</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/305Imnzpk3s?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p>Capcom verpasst diesem Survival-Horrorklassiker ein komplettes Remake und kombiniert die Erkundung, R&#228;tsel und Survival-Elemente des Originals mit moderner Grafik, rasanten K&#228;mpfen und noch mehr Gebieten. Wer es nicht abwarten kann, der erh&#228;lt einen Vorgeschmack auf den Horror in der Resident Evil 2 1-Shot Demo.</p>
<ul>
<li><strong>Verf&#252;gbar:</strong> Freitag, 25. Januar</li>
<li><strong>Mehr erfahren:</strong> <a href="https://blog.de.playstation.com/2019/01/08/eure-einzige-kugel-im-lauf-spielt-eine-sitzung-von-30-minuten-der-neuen-resident-evil-2-demo-ab-dem-11-januar-auf-ps4/"  target="_blank">Spielt eine Sitzung von 30 Minuten der neuen Resident Evil 2-Demo, ab dem 11. Januar auf PS4</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA09171_00-BH2R000000000PRE&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0102-CUSA09171_00-BH2R000000000PRE&#038;emcid=or-st-102560"  target="_blank">Resident Evil 2 jetzt im PlayStation Store vorbestellen</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA14426_00-BH2R0000000DEMO1&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0102-CUSA14426_00-BH2R0000000DEMO1&#038;emcid=or-st-102560"  target="_blank">Die Resident Evil 2 1-Shot Demo jetzt im PlayStation Store herunterladen</a></li>
</ul>
<h3>2.	Jump Force</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/gKqYaJHjrIg?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p>Kamehameha! K&#228;mpft gemeinsam mit Son-Goku aus Dragonball, wenn die Welten aufeinandertreffen und m&#228;chtige Manga-Charaktere in unsere Welt geworfen werden, um sich gegenseitig herauszufordern. Spike Chunsoft pr&#228;sentiert ein Anime-Pr&#252;gelspiel voller Action mit Charakteren aus One Piece, Naruto, Yu-Gi-Oh! und mehr.</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA11638_00-JFORCESTDPREORD0&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0700-CUSA11638_00-JFORCESTDPREORD0&#038;emcid=or-st-102560"  target="_blank">Jump Force jetzt im PlayStation Store vorbestellen</a></li>
</ul>
<div class="cps">
<div class="cps-content">
<div class="cps-ps-store">
<div class="cps-heading-blue">
<h3><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps-store.png" alt="PlayStation Store" width="186" height="26" />Diese Woche neu</h3>
</div>
<div class="cps-ps-store-ps4">
<div class="cps-ps-store-content">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps4.png" alt="ps4" width="68" height="14" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2149-CUSA11650_00-SRBUNDLE00000003&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Slime Rancher Deluxe Bundle');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP2149-CUSA11650_00-SRBUNDLE00000003&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Slime Rancher Deluxe Bundle" target="_blank"><img src="https://farm8.staticflickr.com/7872/46014277344_bb7335c262.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2149-CUSA11650_00-SRBUNDLE00000003&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Slime Rancher Deluxe Bundle');"  href="https://store.playstation.com/?resolve=EP2149-CUSA11650_00-SRBUNDLE00000003&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Slime Rancher Deluxe Bundle">Slime Rancher Deluxe Bundle</a><br />
14. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP3729-CUSA10025_00-HIVEULTIMATEDIT0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::HIVE: Altenum Wars Ultimate Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP3729-CUSA10025_00-HIVEULTIMATEDIT0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::HIVE: Altenum Wars Ultimate Edition" target="_blank"><img src="https://farm8.staticflickr.com/7807/31797606947_14bf27f7e9.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP3729-CUSA10025_00-HIVEULTIMATEDIT0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::HIVE: Altenum Wars Ultimate Edition');"  href="https://store.playstation.com/?resolve=EP3729-CUSA10025_00-HIVEULTIMATEDIT0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::HIVE: Altenum Wars Ultimate Edition">HIVE: Altenum Wars Ultimate Edition</a><br />
14. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP5447-CUSA13903_00-TGTG2018GAME0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Grand Tour Game');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP5447-CUSA13903_00-TGTG2018GAME0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Grand Tour Game" target="_blank"><img src="https://farm8.staticflickr.com/7913/46014277074_0fa4bf418c.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP5447-CUSA13903_00-TGTG2018GAME0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Grand Tour Game');"  href="https://store.playstation.com/?resolve=EP5447-CUSA13903_00-TGTG2018GAME0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Grand Tour Game">The Grand Tour Game </a><br />
15. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1590-CUSA13379_00-00FFABVANEEFIGSJ&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Vane');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP1590-CUSA13379_00-00FFABVANEEFIGSJ&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Vane" target="_blank"><img src="https://farm8.staticflickr.com/7820/31797607377_11e12be88a.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1590-CUSA13379_00-00FFABVANEEFIGSJ&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Vane');"  href="https://store.playstation.com/?resolve=EP1590-CUSA13379_00-00FFABVANEEFIGSJ&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Vane">Vane</a><br />
15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP0102-CUSA11142_00-LION000000000001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Onimusha: Warlords" target="_blank"><img src="https://farm8.staticflickr.com/7925/31797608037_1a9a0b67c2.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA11142_00-LION000000000001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Onimusha: Warlords');"  href="https://store.playstation.com/?resolve=EP0102-CUSA11142_00-LION000000000001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Onimusha: Warlords">Onimusha: Warlords</a><br />
15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4395-CUSA09925_00-SMOKESACRIFICEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Smoke And Sacrifice');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4395-CUSA09925_00-SMOKESACRIFICEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Smoke And Sacrifice" target="_blank"><img src="https://farm5.staticflickr.com/4851/46014277264_eba95ca63c.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4395-CUSA09925_00-SMOKESACRIFICEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Smoke And Sacrifice');"  href="https://store.playstation.com/?resolve=EP4395-CUSA09925_00-SMOKESACRIFICEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Smoke And Sacrifice">Smoke And Sacrifice</a><br />
15. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0273-CUSA14716_00-EMERALDSHORES001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Emerald Shores');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0273-CUSA14716_00-EMERALDSHORES001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Emerald Shores" target="_blank"><img src="https://farm5.staticflickr.com/4863/46686302292_3e431f6c18.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0273-CUSA14716_00-EMERALDSHORES001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Emerald Shores');"  href="https://store.playstation.com/?resolve=EP0273-CUSA14716_00-EMERALDSHORES001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Emerald Shores">Emerald Shores</a><br />
15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP3303-CUSA13011_00-3KINGDOMASIA0104&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Kingdom of Blades" target="_blank"><img src="https://farm8.staticflickr.com/7867/31797606797_1f4018a26d.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP3303-CUSA13011_00-3KINGDOMASIA0104&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Kingdom of Blades');"  href="https://store.playstation.com/?resolve=EP3303-CUSA13011_00-3KINGDOMASIA0104&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Kingdom of Blades">Kingdom of Blades</a><br />
15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4034-CUSA13024_00-HPBUNDLEAWSWIS00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! A Bundle?!');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4034-CUSA13024_00-HPBUNDLEAWSWIS00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! A Bundle?!" target="_blank"><img src="https://farm5.staticflickr.com/4816/31797608357_b17e319fcd.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4034-CUSA13024_00-HPBUNDLEAWSWIS00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! A Bundle?!');"  href="https://store.playstation.com/?resolve=EP4034-CUSA13024_00-HPBUNDLEAWSWIS00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! A Bundle?!">Holy Potatoes! A Bundle?!</a><br />
15. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4034-CUSA13024_00-HPWEREINSPACEEU0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! We');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4034-CUSA13024_00-HPWEREINSPACEEU0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! We're In Space?!" target="_blank"><img src="https://farm8.staticflickr.com/7888/31797606827_6bfcc98804.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4034-CUSA13024_00-HPWEREINSPACEEU0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! We');"  href="https://store.playstation.com/?resolve=EP4034-CUSA13024_00-HPWEREINSPACEEU0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Holy Potatoes! We're In Space?!">Holy Potatoes! We&#8217;re In Space?!</a><br />
15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP2299-CUSA13009_00-ETDEMO0000000002&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EDEN-TOMORROW (DEMO)" target="_blank"><img src="https://farm5.staticflickr.com/4911/31797607137_b68cd95d0d.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2299-CUSA13009_00-ETDEMO0000000002&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EDEN-TOMORROW (DEMO)');"  href="https://store.playstation.com/?resolve=EP2299-CUSA13009_00-ETDEMO0000000002&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EDEN-TOMORROW (DEMO)">EDEN-TOMORROW (DEMO)</a><br />
15. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA13396_00-JUMPFORCECBTE000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::JUMP FORCE - Open Beta');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0700-CUSA13396_00-JUMPFORCECBTE000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::JUMP FORCE - Open Beta" target="_blank"><img src="https://farm5.staticflickr.com/4831/31797608297_40203f6fff.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA13396_00-JUMPFORCECBTE000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::JUMP FORCE - Open Beta');"  href="https://store.playstation.com/?resolve=EP0700-CUSA13396_00-JUMPFORCECBTE000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::JUMP FORCE - Open Beta">JUMP FORCE &#8211; Open Beta</a><br />
16. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0331-CUSA05078_00-DIGITALDELUX2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Digital Deluxe Edition 2019');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0331-CUSA05078_00-DIGITALDELUX2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Digital Deluxe Edition 2019" target="_blank"><img src="https://farm8.staticflickr.com/7888/31797606647_da4dd5184d.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0331-CUSA05078_00-DIGITALDELUX2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Digital Deluxe Edition 2019');"  href="https://store.playstation.com/?resolve=EP0331-CUSA05078_00-DIGITALDELUX2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Digital Deluxe Edition 2019">Paladins Digital Deluxe Edition 2019</a><br />
16. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP0331-CUSA05078_00-SEASONPASS2019XX&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Season Pass 2019" target="_blank"><img src="https://farm8.staticflickr.com/7870/31797608007_d6b0e9a577.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0331-CUSA05078_00-SEASONPASS2019XX&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Season Pass 2019');"  href="https://store.playstation.com/?resolve=EP0331-CUSA05078_00-SEASONPASS2019XX&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins Season Pass 2019">Paladins Season Pass 2019</a><br />
16. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0331-CUSA05078_00-PALPLSBUNDLE2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins PlayStationPlus Pack');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0331-CUSA05078_00-PALPLSBUNDLE2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins PlayStationPlus Pack" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP0331-CUSA05078_00-PALADINSXXXXXXXX/1545152345000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0331-CUSA05078_00-PALPLSBUNDLE2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins PlayStationPlus Pack');"  href="https://store.playstation.com/?resolve=EP0331-CUSA05078_00-PALPLSBUNDLE2019&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Paladins PlayStationPlus Pack">Paladins PlayStationPlus Pack</a><br />
16. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP1661-CUSA13891_00-SYPS4PLANETRIX13&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Planet RIX-13" target="_blank"><img src="https://farm5.staticflickr.com/4911/31797607927_fe5900f5d6.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1661-CUSA13891_00-SYPS4PLANETRIX13&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Planet RIX-13');"  href="https://store.playstation.com/?resolve=EP1661-CUSA13891_00-SYPS4PLANETRIX13&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Planet RIX-13">Planet RIX-13</a><br />
16. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1661-CUSA14920_00-SYPS4DROWNINDEMO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Drowning (Demo)');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP1661-CUSA14920_00-SYPS4DROWNINDEMO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Drowning (Demo)" target="_blank"><img src="https://farm8.staticflickr.com/7886/31797607267_ca482c969d.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1661-CUSA14920_00-SYPS4DROWNINDEMO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Drowning (Demo)');"  href="https://store.playstation.com/?resolve=EP1661-CUSA14920_00-SYPS4DROWNINDEMO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Drowning (Demo)">Drowning (Demo)</a><br />
16. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0006-CUSA10014_00-SUPERBOWLBUNDLE0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Madden NFL 19: Ultimate Super Bowl Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0006-CUSA10014_00-SUPERBOWLBUNDLE0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Madden NFL 19: Ultimate Super Bowl Edition" target="_blank"><img src="https://farm8.staticflickr.com/7838/31797608097_15c4beee88.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0006-CUSA10014_00-SUPERBOWLBUNDLE0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Madden NFL 19: Ultimate Super Bowl Edition');"  href="https://store.playstation.com/?resolve=EP0006-CUSA10014_00-SUPERBOWLBUNDLE0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Madden NFL 19: Ultimate Super Bowl Edition">Madden NFL 19: Ultimate Super Bowl Edition</a><br />
17. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP2081-CUSA12012_00-YIIKPOMORPGACKK1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::YIIK: A Postmodern RPG" target="_blank"><img src="https://farm5.staticflickr.com/4872/46014277004_5ba33056d1.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2081-CUSA12012_00-YIIKPOMORPGACKK1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::YIIK: A Postmodern RPG');"  href="https://store.playstation.com/?resolve=EP2081-CUSA12012_00-YIIKPOMORPGACKK1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::YIIK: A Postmodern RPG">YIIK: A Postmodern RPG</a><br />
17. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9000-CUSA11182_00-FIREWALLTRIAL000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Firewall Zero Hour Free Trial');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP9000-CUSA11182_00-FIREWALLTRIAL000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Firewall Zero Hour Free Trial" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP9000-CUSA11182_00-FIREWALL00000000/1547476145000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9000-CUSA11182_00-FIREWALLTRIAL000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Firewall Zero Hour Free Trial');"  href="https://store.playstation.com/?resolve=EP9000-CUSA11182_00-FIREWALLTRIAL000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Firewall Zero Hour Free Trial">Firewall Zero Hour Free Trial</a><br />
18. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7DLXPREORDER0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Deluxe Edition Pre-Order Bundle');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7DLXPREORDER0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Deluxe Edition Pre-Order Bundle" target="_blank"><img src="https://farm8.staticflickr.com/7883/46014276914_6db898eb37.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7DLXPREORDER0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Deluxe Edition Pre-Order Bundle');"  href="https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7DLXPREORDER0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Deluxe Edition Pre-Order Bundle">ACE COMBAT 7: SKIES UNKNOWN Deluxe Edition Pre-Order Bundle</a><br />
18. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Pre-Order Bundle" target="_blank"><img src="https://farm5.staticflickr.com/4855/31797607317_05a8552312.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Pre-Order Bundle');"  href="https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::ACE COMBAT 7: SKIES UNKNOWN Pre-Order Bundle">ACE COMBAT 7: SKIES UNKNOWN Pre-Order Bundle</a><br />
18. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-BURSTHDREVIVAL12&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-BURSTHDREVIVAL12&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal" target="_blank"><img src="https://farm8.staticflickr.com/7914/31797607817_eff731dde2.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-BURSTHDREVIVAL12&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal');"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-BURSTHDREVIVAL12&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal">SENRAN KAGURA Burst Re:Newal</a><br />
18. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-SKBURSTRNNNPSSSP&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal Shinobi Rivals Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-SKBURSTRNNNPSSSP&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal Shinobi Rivals Edition" target="_blank"><img src="https://farm8.staticflickr.com/7914/31797607817_eff731dde2.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-SKBURSTRNNNPSSSP&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal Shinobi Rivals Edition');"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-SKBURSTRNNNPSSSP&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SENRAN KAGURA Burst Re:Newal Shinobi Rivals Edition">SENRAN KAGURA Burst Re:Newal Shinobi Rivals Edition </a><br />
18. Januar</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com"https://store.playstation.com/?resolve=EP9000-CUSA14911_00-HIKARUUTADALIDVR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Hikaru Utada Laughter in the Dark Tour 2018-HIKARI &#038; CHIKAI-VR" target="_blank"><img src="https://farm5.staticflickr.com/4807/31797608377_ace9e407bb.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9000-CUSA14911_00-HIKARUUTADALIDVR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Hikaru Utada Laughter in the Dark Tour 2018-HIKARI &#038; CHIKAI-VR');"  href="https://store.playstation.com/?resolve=EP9000-CUSA14911_00-HIKARUUTADALIDVR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Hikaru Utada Laughter in the Dark Tour 2018-HIKARI &#038; CHIKAI-VR">Hikaru Utada Laughter in the Dark Tour 2018-HIKARI &#038; CHIKAI-VR</a><br />
18. Januar</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA10168_00-SAOFBCOMPLETEED0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SWORD ART ONLINE: FATAL BULLET Complete Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0700-CUSA10168_00-SAOFBCOMPLETEED0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SWORD ART ONLINE: FATAL BULLET Complete Edition" target="_blank"><img src="https://farm8.staticflickr.com/7826/31797607717_6e7474838c.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA10168_00-SAOFBCOMPLETEED0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SWORD ART ONLINE: FATAL BULLET Complete Edition');"  href="https://store.playstation.com/?resolve=EP0700-CUSA10168_00-SAOFBCOMPLETEED0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SWORD ART ONLINE: FATAL BULLET Complete Edition">SWORD ART ONLINE: FATAL BULLET Complete Edition</a><br />
18. Januar</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="cps-ps4-dlcs">
<div class="cps-heading-gray">
<h3>PS4 DLC</h3>
</div>
<div class="cps-ps4-dlcs-content">
<p><strong><em>15. Januar</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Assassin&#8217;s Creed</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0001-CUSA09303_00-DLCEXPANSION1C02&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Assassin');"  href="https://store.playstation.com/?resolve=EP0001-CUSA09303_00-DLCEXPANSION1C02&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Assassin's Creed Odyssey  Legacy of the First Blade  EP2" rel="noopener" target="_blank">Assassin&#8217;s Creed Odyssey  Legacy of the First Blade  EP2</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>The Walkind Dead</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2026-CUSA12026_00-TWDS400000000EP3&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Walking Dead: The Final Season - Episode 3');"  href="https://store.playstation.com/?resolve=EP2026-CUSA12026_00-TWDS400000000EP3&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Walking Dead: The Final Season - Episode 3" rel="noopener" target="_blank">The Walking Dead: The Final Season &#8211; Episode 3</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>Train Sim World</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2866-CUSA10019_00-TSWNTRANSPENNINE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Train Sim World: Northern Trans-Pennine');"  href="https://store.playstation.com/?resolve=EP2866-CUSA10019_00-TSWNTRANSPENNINE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Train Sim World: Northern Trans-Pennine" rel="noopener" target="_blank">Train Sim World: Northern Trans-Pennine</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>Neverwinter</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1965-CUSA05528_00-NWPESC0000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Neverwinter: Epic Headstart Chest');"  href="https://store.playstation.com/?resolve=EP1965-CUSA05528_00-NWPESC0000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Neverwinter: Epic Headstart Chest" rel="noopener" target="_blank">Neverwinter: Epic Headstart Chest</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1965-CUSA05528_00-NWPHSC0000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Neverwinter: Headstart Chest');"  href="https://store.playstation.com/?resolve=EP1965-CUSA05528_00-NWPHSC0000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Neverwinter: Headstart Chest" rel="noopener" target="_blank">Neverwinter: Headstart Chest</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1965-CUSA05528_00-NWPLSC0000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Neverwinter: Legendary Headstart Chest');"  href="https://store.playstation.com/?resolve=EP1965-CUSA05528_00-NWPLSC0000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Neverwinter: Legendary Headstart Chest" rel="noopener" target="_blank">Neverwinter: Legendary Headstart Chest</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>Warhammer 40,000</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA10564_00-W40KIM0EDSPDLC05&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::W40K: Inquisitor - Martyr | Faith Undone');"  href="https://store.playstation.com/?resolve=EP4008-CUSA10564_00-W40KIM0EDSPDLC05&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::W40K: Inquisitor - Martyr | Faith Undone" rel="noopener" target="_blank">W40K: Inquisitor &#8211; Martyr | Faith Undone</a></span></li>
</ul>
<p><strong><em>17. Januar</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Gran Turismo Sport</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARC42857001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Shelby G.T.350');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARC42857001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Shelby G.T.350 '65" rel="noopener" target="_blank">Shelby G.T.350 &#8217;65</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARC60657001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::BMW Z8');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARC60657001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::BMW Z8 '01" rel="noopener" target="_blank">BMW Z8 &#8217;01</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARC8825D001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Porsche 356 A/1500 GS GT Carrera Speedster');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARC8825D001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Porsche 356 A/1500 GS GT Carrera Speedster '56" rel="noopener" target="_blank">Porsche 356 A/1500 GS GT Carrera Speedster &#8217;56</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCC1685001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Nissan Fairlady Z Version S (Z33)');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCC1685001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Nissan Fairlady Z Version S (Z33) '07" rel="noopener" target="_blank">Nissan Fairlady Z Version S (Z33) &#8217;07</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCC2BB0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::TVR Tuscan Speed 6');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCC2BB0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::TVR Tuscan Speed 6 '00" rel="noopener" target="_blank">TVR Tuscan Speed 6 &#8217;00</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCE6677001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Ferrari Dino 246 GT');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCE6677001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Ferrari Dino 246 GT '71" rel="noopener" target="_blank">Ferrari Dino 246 GT &#8217;71</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCF0CB0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Honda Integra Type R (DC2)');"  href="https://store.playstation.com/?resolve=EP9001-CUSA02168_00-GTSACARCF0CB0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Honda Integra Type R (DC2) '98" rel="noopener" target="_blank">Honda Integra Type R (DC2) &#8217;98</a></span></li>
</ul>
<p><strong><em>18. Januar</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Senran Kagura Burst Re:Newal<br />
</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-V1BGM00000000001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SHINOVI VERSUS BGM Pack');"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-V1BGM00000000001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::SHINOVI VERSUS BGM Pack" rel="noopener" target="_blank">SHINOVI VERSUS BGM Pack </a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-V0COSTUME0000203&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Cutie Melon');"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-V0COSTUME0000203&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Cutie Melon" rel="noopener" target="_blank">Cutie Melon </a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-V0COSTUME0000204&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Cutie Peach');"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-V0COSTUME0000204&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Cutie Peach" rel="noopener" target="_blank">Cutie Peach </a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4492-CUSA11695_00-V0MOTION00000160&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Diorama Motion Lovey-Dovey Couple Sleep Set');"  href="https://store.playstation.com/?resolve=EP4492-CUSA11695_00-V0MOTION00000160&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Diorama Motion Lovey-Dovey Couple Sleep Set" rel="noopener" target="_blank">Diorama Motion Lovey-Dovey Couple Sleep Set </a></span></li>
</ul>
</div>
</div>
<div class="cps-ps-plus-mitglieder-content">
<div class="cps-heading-white-center">
<h3>Kostenfrei f&#252;r PlayStation Plus Mitglieder im Januar</h3>
</div>
<div class="cps-ps-plus-mitglieder-ps4">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps4-blue.png" alt="/" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0001-CUSA05526_00-STEEPGAMEEEFIGS1&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0001-CUSA05526_00-STEEPGAMEEEFIGS1&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP0001-CUSA05526_00-STEEPGAMEEEFIGS1/1546533109000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="/" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4040-CUSA06287_00-PORTALKNIGHTS000&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP4040-CUSA06287_00-PORTALKNIGHTS000&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP4040-CUSA06287_00-PORTALKNIGHTS000/1546533107000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="/" /></a></li>
</ul>
</div>
<div class="cps-ps-plus-mitglieder-ps3">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps3-blue.png" alt="/" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0101-NPEB01186_00-ZOEHDMAINGAME001&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0101-NPEB01186_00-ZOEHDMAINGAME001&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP0101-NPEB01186_00-ZOEHDMAINGAME001/1546533097000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="/" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP8802-NPEB02398_00-EUPS3AMPLITUDE16&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP8802-NPEB02398_00-EUPS3AMPLITUDE16&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP8802-NPEB02398_00-EUPS3AMPLITUDE16/1546533095000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="/" /></a></li>
</ul>
</div>
<div class="cps-ps-plus-mitglieder-psvita">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-psvita-blue.png" alt="/" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0701-CUSA09868_00-FLCROSSBUYP4VITA&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0701-CUSA09868_00-FLCROSSBUYP4VITA&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP0701-CUSA09868_00-FLCROSSBUYP4VITA/1546533097000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="/" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP8921-PCSB01100_00-SMAA000000000001&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP8921-PCSB01100_00-SMAA000000000001&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP8921-PCSB01100_00-SMAA000000000001/1546533095000/image?w=240&#038;h=240&#038;bg_color=000000&#038;opacity=100&#038;_version=00_09_000" alt="/" /></a></li>
</ul>
</div>
</div>
                                            </div>
                </div><!-- end single__main -->

                <div class="col-4 push-1 single__sidebar hide--on">
                    <div class="single__date">
                        <span class="number">14</span>
                        <span class="date">Jan ‘19</span>
                    </div><!-- /date -->

                    
                    <div class="sidebar__widget widget-related-product">
    <h4 class="sidebar__title">Mehr erfahren</h4>

    <div class="row thumb__row">
        <div class="thumb">
            <div data-image="" class="thumb__image col-1">
                <div class="thumb__img thumb__cols-2" style="display: block;"><div class="thumb__img-bg" style="background-image: url('https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP0700-CUSA07202_00-ACE7PREORDER0000/image?_version=00_09_000&platform=chihiro&w=500&h=500&bg_color=000000&opacity=100')"></div></div>
            </div>

            <div class="thumb__info col-3">
                <h2 class="thumb__title">ACE COMBAT™ 7: SKIES UNKNOWN Pre-Order Bundle</h2>
                <p class="thumb__description">
                                                                <span>PS4™</span>
                                                                                </p>
            </div>
        </div><!-- /thumb -->
    </div>

    <nav class="thumb__nav">
                    <a href="https://www.playstation.com/games/ace-combat-7-ps4/" class="button button--link button--secondary">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Auf PlayStation.com ansehen            </a>

            <br>
        
                    <a href="https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&emcid=or-st-102560" target="_blank" class="button button--link button--purchase">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Im PlayStation Store vorbestellen            </a>
            </nav>
</div><!-- end widget-related -->

                                    <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meistgelesene Posts</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/12/26/steep-und-portal-knights-sind-eure-ps-plus-spiele-fr-januar/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/Plus-featured1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/Plus-featured1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/Plus-featured1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/Plus-featured1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Steep und Portal Knights sind eure PS Plus-Spiele f&#252;r Januar</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/12/18/diese-woche-neu-im-playstation-store-r-type-dimensions-ex-scintillatron-4096-und-mehr/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/StorePost1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/StorePost1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/StorePost1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/StorePost1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Diese Woche neu im PlayStation Store: R-Type Dimensions EX, Scintillatron 4096 und mehr</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/12/21/ein-spaziergang-durchs-weltall-mit-psvr/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/feat-5.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/feat-5-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/feat-5-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/feat-5-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Ein Spaziergang durchs Weltall mit PSVR</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/12/21/heute-starten-die-januar-angebote-im-playstation-store/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/jan-sale-ft.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/jan-sale-ft-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/jan-sale-ft-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/jan-sale-ft-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Heute starten die Januar-Angebote im PlayStation Store</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/12/17/feiert-5-jahre-videospiele-mit-eurem-eigenen-my-ps4-life-video/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/My-Life-FI1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/My-Life-FI1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/My-Life-FI1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/12/My-Life-FI1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Feiert 5 Jahre Videospiele mit eurem eigenen "My PS4 Life"-Video</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                    <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> <div><a href="/tag/ace-combat-7-skies-unknown">Ace Combat 7: Skies Unknown</a></div> <div><a href="/tag/jump-force">Jump Force</a></div> <div><a href="/tag/onimusha-warlords">Onimusha: Warlords</a></div> <div><a href="/tag/paystation-store-update">PayStation Store Update</a></div> <div><a href="/tag/resident-evil-2">resident evil 2</a></div> <div><a href="/tag/the-grand-tour-game">The Grand Tour Game</a></div> <div><a href="/tag/the-walking-dead-the-final-season-episode-3">The Walking Dead: The Final Season – Episode 3</a></div> <div><a href="/tag/vane">Vane</a></div> </nav></div>                </div><!-- end col-4 -->
            </div><!-- end row -->

            <div class="row single__article-footer">
                <div class="col-6">
                                    <div class="sidebar__widget widget-react">
                    <h4 class="sidebar__title">
                        Auf diesen Post reagieren
                        <div class="loader loader--inline widget-react__loader">
                            <div class="loader__animation">
                                <svg width="51px" height="11px" class="loader__icons">
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--triangle" fill-rule="evenodd" d="M6.03 0.25 C6.03 0.25 12.09 10.74 12.09 10.74 C12.09 10.74 0.00 10.76 0.00 10.76 C0.00 10.76 6.03 0.25 6.03 0.25 Z M6.03 2.87 C6.03 2.87 2.25 9.44 2.25 9.44 C2.25 9.44 9.82 9.44 9.82 9.44 C9.82 9.44 6.03 2.87 6.03 2.87 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--circle" fill-rule="evenodd" d="M19.29 11.00 C16.27 11.00 13.82 8.54 13.82 5.50 C13.82 2.46 16.27 -0.00 19.29 -0.00 C22.32 -0.00 24.76 2.46 24.76 5.50 C24.76 8.54 22.32 11.00 19.29 11.00 Z M19.29 1.45 C17.06 1.45 15.27 3.26 15.27 5.50 C15.27 7.74 17.06 9.54 19.29 9.54 C21.52 9.54 23.32 7.74 23.32 5.50 C23.32 3.26 21.52 1.45 19.29 1.45 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--cross" fill-rule="evenodd" d="M36.79 10.73 C36.79 10.73 32.54 6.47 32.54 6.47 C32.54 6.47 28.30 10.73 28.30 10.73 C28.30 10.73 27.34 9.76 27.34 9.76 C27.34 9.76 31.59 5.50 31.59 5.50 C31.59 5.50 27.34 1.23 27.34 1.23 C27.34 1.23 28.30 0.26 28.30 0.26 C28.30 0.26 32.54 4.54 32.54 4.54 C32.54 4.54 36.79 0.26 36.79 0.26 C36.79 0.26 37.74 1.23 37.74 1.23 C37.74 1.23 33.49 5.50 33.49 5.50 C33.49 5.50 37.74 9.79 37.74 9.79 C37.74 9.79 36.79 10.73 36.79 10.73 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--square" fill-rule="evenodd" d="M40.57 10.74 C40.57 10.74 40.57 0.25 40.57 0.25 C40.57 0.25 51.00 0.25 51.00 0.25 C51.00 0.25 51.00 10.74 51.00 10.74 C51.00 10.74 40.57 10.74 40.57 10.74 Z M49.64 1.62 C49.64 1.62 41.93 1.62 41.93 1.62 C41.93 1.62 41.93 9.37 41.93 9.37 C41.93 9.37 49.64 9.37 49.64 9.37 C49.64 9.37 49.64 1.62 49.64 1.62 Z"></path>
                                </svg>
                            </div>
                        </div><!-- /loader -->
                    </h4>

                    <nav class="widget-react__actions row">
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--1" data-label="Like" data-type="1">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-1"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="01">01</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--2" data-label="Love" data-type="2">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-2"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--3" data-label="Take my money" data-type="3">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-3"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--4" data-label="Wow" data-type="4">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-4"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--5" data-label="Perplexed" data-type="5">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-5"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                            </nav>
                </div><!-- end widget-related -->
                    <script type="text/javascript">//<![CDATA[
            var PostReactionWidget = {"nonce":"5b9e64db4f","cache":"SCEE Post Reaction_sceepostreaction-3_82201","postID":82201,"url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php"};
        //]]></script>
                        </div>
                <div class="col-6">
                                     <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F&text=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" href="whatsapp://send?text=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>

                                                            <a target="_blank" data-label="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  class="widget-share__icon widget-share__icon--google">
                                    <svg aria-hidden="true" class="icon google"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-google"></use></svg>                                </a>
                            
                            
                                <div class="mobile-dropdown">
                                    <div class="extra-mobile hide--on-mobile">
                                        <a target="_blank" data-label="reddit" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F&title=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr" class="widget-share__icon widget-share__icon--reddit">
                                            <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                            <span class="show--on-mobile label">Reddit</span>
                                        </a>

                                                                                    <a target="_blank" data-label="pinterest" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" class="widget-share__icon widget-share__icon--pinterest">
                                                <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                                <span class="show--on-mobile label">Pinterest</span>
                                            </a>
                                        
                                        <a href="mailto:?subject=Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr&body=https%3A%2F%2Fblog.de.playstation.com%2F2019%2F01%2F14%2Fdiese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr%2F" data-label="email" class="widget-share__icon widget-share__icon--email">
                                            <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                            <span class="show--on-mobile label">Email</span>
                                        </a>
                                    </div>

                                    <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                        <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                    </span>
                                </div>
                                                    </nav>
                    </div>
                </div><!-- end widget-related -->
                            </div>
            </div><!-- end single__article-footer -->

            <div class="show--on-mobile single__mobile-footer">
                <div class="sidebar__widget widget-related-product">
    <h4 class="sidebar__title">Mehr erfahren</h4>

    <div class="row thumb__row">
        <div class="thumb">
            <div data-image="" class="thumb__image col-1">
                <div class="thumb__img thumb__cols-2" style="display: block;"><div class="thumb__img-bg" style="background-image: url('https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP0700-CUSA07202_00-ACE7PREORDER0000/image?_version=00_09_000&platform=chihiro&w=500&h=500&bg_color=000000&opacity=100')"></div></div>
            </div>

            <div class="thumb__info col-3">
                <h2 class="thumb__title">ACE COMBAT™ 7: SKIES UNKNOWN Pre-Order Bundle</h2>
                <p class="thumb__description">
                                                                <span>PS4™</span>
                                                                                </p>
            </div>
        </div><!-- /thumb -->
    </div>

    <nav class="thumb__nav">
                    <a href="https://www.playstation.com/games/ace-combat-7-ps4/" class="button button--link button--secondary">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Auf PlayStation.com ansehen            </a>

            <br>
        
                    <a href="https://store.playstation.com/?resolve=EP0700-CUSA07202_00-ACE7PREORDER0000&emcid=or-st-102560" target="_blank" class="button button--link button--purchase">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Im PlayStation Store vorbestellen            </a>
            </nav>
</div><!-- end widget-related -->

                                <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meiste Kommentare</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/12/die-meistgespielten-playstation-vr-titel-2018/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Top 10 der meistgespielten PSVR Games 2018 + Community Vote</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/09/fifa-19-und-pubg-waren-im-dezember-die-meistverkauften-spiele-im-playstation-store/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PUBG-11.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PUBG-11-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PUBG-11-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PUBG-11-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">FIFA 19 und PUBG waren im Dezember die meistverkauften Spiele im PlayStation Store</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2019/01/10/das-erwartet-euch-in-den-multiplayermodi-von-ace-combat-7-skies-unknown/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Das erwartet euch in den Multiplayermodi von Ace Combat 7: Skies Unknown</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/11/fifa-19-war-das-am-meisten-heruntergeladene-spiel-aus-dem-playstation-store-2018/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/TopDownloads_Featured.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/TopDownloads_Featured-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/TopDownloads_Featured-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/TopDownloads_Featured-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">FIFA 19 war das am meisten heruntergeladene Spiel aus dem PlayStation Store 2018</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/11/es-geht-wieder-rund-der-kampf-um-tickets-fr-die-uefa-champions-league-entbrennt-im-playstation-f-c-aufs-neue/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PSFC-FI1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PSFC-FI1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PSFC-FI1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/PSFC-FI1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Es geht wieder rund! Der Kampf um Tickets f&#252;r die UEFA Champions League entbrennt im PlayStation F.C. aufs Neue</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/14/alles-was-ihr-ber-tides-of-war-kapitel-2-von-battlefield-v-wissen-msst-ab-dieser-woche-auf-ps4/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Alles, was ihr &#252;ber Tides of War Kapitel 2 von Battlefield V wissen m&#252;sst - ab dieser Woche auf PS4</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> <div><a href="/tag/ace-combat-7-skies-unknown">Ace Combat 7: Skies Unknown</a></div> <div><a href="/tag/jump-force">Jump Force</a></div> <div><a href="/tag/onimusha-warlords">Onimusha: Warlords</a></div> <div><a href="/tag/paystation-store-update">PayStation Store Update</a></div> <div><a href="/tag/resident-evil-2">resident evil 2</a></div> <div><a href="/tag/the-grand-tour-game">The Grand Tour Game</a></div> <div><a href="/tag/the-walking-dead-the-final-season-episode-3">The Walking Dead: The Final Season – Episode 3</a></div> <div><a href="/tag/vane">Vane</a></div> </nav></div>            </div>
        </div><!-- end container -->
    </section>

    
<section class="section section--dark-grey" id="comments">
    <div class="container container--max-desktop">
                    <div class="row">
                <div class="col-12 single__comments-cta">
                    <h5>Wie hat dir dieser Artikel gefallen?</h5>
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/?ref=newsfeed&back=https://blog.de.playstation.com/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="button button--primary">Zum Kommentieren anmelden</a>
                        <p class="comments-sign-up">
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg> <a href="https://account.sonyentertainmentnetwork.com/external/create-account!input.action?request_locale=de_DE" target="_blank">oder ein neues PSN-Konto erstellen</a>
                        </p>
                                    </div>
            </div><!-- end .row -->
        
        <div class="comments ">
            <div class="comments__head">
                <h6><strong>0</strong> Kommentare</h6>
                <h6><strong>0</strong> Autorenantworten</h6>

                            </div><!-- end .comments__head -->

            <input type="hidden" name="articletitle" value="Diese Woche neu im PlayStation Store: Ace Combat 7: Skies Unknown, Onimusha: Warlords, Vane und mehr" id="articletitle" />
            <input type="hidden" name="articleurl" value="/2019/01/14/diese-woche-neu-im-playstation-store-ace-combat-7-skies-unknown-onimusha-warlords-vane-und-mehr/" id="articleurl" />
            <input type="hidden" name="bloggertitle" value="Benjamin Kalmary" id="bloggertitle" />

            <div class="comments__list">
                
                            </div><!-- end .comments_list -->

                            <div id="comment-editor-main">
                    <script type="text/javascript">
    var CommentEditData = {"nonce":"86dcb6f11b","url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php","edited":"Bearbeitet"};
</script>
                </div>
            
        </div><!-- end .comments -->

    </div><!-- end .container -->
</section>

<div class="comment-history comment-history--loading">
    <div class="comment-history__backdrop"></div>
        <div class="comment-history__box">
            <a href="#" class="comment-history__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <h4 class="comment-history__title">Bearbeitungsverlauf</h4>

            <div class="comment-history__loading">
                <div class="loader">
                    <div class="loader__animation">
                        <svg class="loader__icons">
                            <path class="loader__icon loader__icon--square" fill="rgb(255,255,255)" fill-rule="evenodd" d="M0.00 0.00 C0.00 0.00 22.00 0.00 22.00 0.00 C22.00 0.00 22.00 22.00 22.00 22.00 C22.00 22.00 0.00 22.00 0.00 22.00 C0.00 22.00 0.00 0.00 0.00 0.00 Z M2.87 19.13 C2.87 19.13 19.13 19.13 19.13 19.13 C19.13 19.13 19.13 2.87 19.13 2.87 C19.13 2.87 2.87 2.87 2.87 2.87 C2.87 2.87 2.87 19.13 2.87 19.13 Z"/>
                            <path class="loader__icon loader__icon--triangle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M26 22C26 22 38.97 0 38.97 0C38.97 0 52 21.98 52 21.98C52 21.98 26 22 26 22zM30.84 19.24C30.84 19.24 47.1 19.24 47.1 19.24C47.1 19.24 38.97 5.48 38.97 5.48C38.97 5.48 30.84 19.24 30.84 19.24z"/>
                            <path class="loader__icon loader__icon--cross" fill="rgb(255,255,255)" fill-rule="evenodd" d="M20 49C20 49 11.01 40.03 11.01 40.03C11.01 40.03 2.05 49 2.05 49C2.05 49 0.01 46.96 0.01 46.96C0.01 46.96 9 37.99 9 37.99C9 37.99 0.01 29.03 0.01 29.03C0.01 29.03 2.05 26.99 2.05 26.99C2.05 26.99 11.01 35.980000000000004 11.01 35.980000000000004C11.01 35.980000000000004 20 26.99 20 26.99C20 26.99 22.01 29.03 22.01 29.03C22.01 29.03 13.03 37.99 13.03 37.99C13.03 37.99 22.01 47.010000000000005 22.01 47.010000000000005C22.01 47.010000000000005 20 49 20 49z"/>
                            <path class="loader__icon loader__icon--circle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M38.5 26.99C44.86 26.99 50.010000000000005 32.13 50.010000000000005 38.49C50.010000000000005 44.85 44.86 50 38.5 50C32.14 50 27 44.85 27 38.49C27 32.13 32.14 26.99 38.5 26.99zM38.5 46.96C43.19 46.96 46.97 43.18 46.97 38.49C46.97 33.81 43.19 30.03 38.5 30.03C33.82 30.03 30.04 33.81 30.04 38.49C30.04 43.18 33.82 46.96 38.5 46.96z"/>
                        </svg>
                    </div>
                </div><!-- /loader -->
            </div><!-- /loading -->

            <div class="comment-history__list"></div><!-- /list -->
        </div>
    </div>
</div>

<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
    <defs>
        <style>
            .cls-plus-icon{fill:url(#plus-gradient_33);}
            .cls-plus-icon-2{fill:#c5892f;}
            .cls-plus-icon-3{fill:url(#plus-gradient_36);}
        </style>
        <linearGradient id="plus-gradient_33" x1="-69.09" y1="-290.32" x2="14.4" y2="-206.82" gradientTransform="translate(136.48 308.66) rotate(-7.79)" gradientUnits="userSpaceOnUse">
            <stop offset="0.03" stop-color="#ffe850"/>
            <stop offset="1" stop-color="#ffc20e"/>
        </linearGradient>
        <linearGradient id="plus-gradient_36" x1="17.68" y1="35.87" x2="107.36" y2="125.54" gradientUnits="userSpaceOnUse">
            <stop offset="0" stop-color="#c5892f"/>
            <stop offset="1" stop-color="#9b6c21"/>
        </linearGradient>
    </defs>
</svg>

    <section class="section section--white">
        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-6">
                    <div id="sceemostcommentedposts-2" class="BlockContent SCEEMostCommentedPosts">		    <div class="sidebar__widget sidebar__widget--no-separator most-commented">
                <h4 class="sidebar__title sidebar__title--big">Most Commented</h4>

                                	
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/12/die-meistgespielten-playstation-vr-titel-2018/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 3            </span>
        
        <h2 class="thumb__title">Top 10 der meistgespielten PSVR Games 2018 + Community Vote</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div><!-- end widget-related -->

            			</div>                </div>
                <div class="col-6">
                     		    <div class="sidebar__widget sidebar__widget--no-separator most-commented best-reactions">
                <h4 class="sidebar__title sidebar__title--big">Meiste Reaktionen</h4>


                                	
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/12/die-meistgespielten-playstation-vr-titel-2018/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/08/PS-VR-worlds-featured-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 5            </span>
        
        
        <h2 class="thumb__title">Top 10 der meistgespielten PSVR Games 2018 + Community Vote</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2019/01/10/das-erwartet-euch-in-den-multiplayermodi-von-ace-combat-7-skies-unknown/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/AC71-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="2">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-2"></use></svg> 4            </span>
        
        
        <h2 class="thumb__title">Das erwartet euch in den Multiplayermodi von Ace Combat 7: Skies Unknown</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/01/14/alles-was-ihr-ber-tides-of-war-kapitel-2-von-battlefield-v-wissen-msst-ab-dieser-woche-auf-ps4/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/01/45823784455_f2bb18b229_o1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 4            </span>
        
        
        <h2 class="thumb__title">Alles, was ihr &#252;ber Tides of War Kapitel 2 von Battlefield V wissen m&#252;sst - ab dieser Woche auf PS4</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div>

			                </div>
            </div><!-- end single__article-footer -->
        </div>
    </section>

    
</div><!-- /force__content -->

    <div class="youtube-modal">
        <div class="youtube-modal__backdrop"></div>
        <div class="youtube-modal__box col-8 col-10@laptop col-12@tablet">
            <a href="#" class="youtube-modal__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <div class="youtube-modal__iframe" id="youtube-modal-iframe"></div><!-- /iframe -->
                    </div><!-- /box -->
    </div><!-- editor-emojis -->

<div class="gallery-modal">
    <div class="gallery-modal__backdrop"></div>
    <div class="gallery-modal__box">
        <a href="#" class="gallery-modal__close">
            <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>        </a>

        <div class="gallery-modal__image">

        </div>
    </div><!-- /box -->
</div><!-- editor-emojis -->

    
    <div class="footer " id="footer">
        <div class="footer__top">
            <a href="#" class="footer__language">
                <span class="footer__current-language"><img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">Deutsch</span>

                <svg viewBox="0 0 11.031 6" class="icon icon--light">
                    <path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path>
                </svg>
            </a><!-- /footer__language -->

             <a href="#" class="footer__back-top">
                <span class="label">Zurück zum Anfang</span>
                <svg viewBox="0 0 10.97 11" class="icon icon--light">
                    <path class="cls-1" d="M1349.01,43.346a0.671,0.671,0,0,0-.2-0.471L1344,38.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,43.346Zm0-5a0.671,0.671,0,0,0-.2-0.471L1344,33.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,38.346Z" transform="translate(-1338.03 -33.031)"></path>
                </svg>
            </a><!-- /footer__back-top -->
        </div><!-- /footer__top -->

        <div class="footer__languages" id="footer-languages">
            <nav class="footer__languages-list">
                <div>
                                            <a href="https://blog.eu.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/gb.svg" alt="" class="footer__language-flag">
                            English                        </a>

                                                                    <a href="https://blog.ru.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/ru.svg" alt="" class="footer__language-flag">
                            Русский                        </a>

                                                                    <a href="https://blog.de.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">
                            Deutsch                        </a>

                                                    </div>
                            <div>
                                                                    <a href="https://blog.it.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/it.svg" alt="" class="footer__language-flag">
                            Italiano                        </a>

                                                                    <a href="https://blog.fr.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/fr.svg" alt="" class="footer__language-flag">
                            Français                        </a>

                                                                    <a href="https://blog.es.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/es.svg" alt="" class="footer__language-flag">
                            Español                        </a>

                                                    </div>
                            <div>
                                                            </div>
            </nav>
        </div>

        <a href="#" class="footer__else">
            Suchst du noch etwas anderes? <svg viewBox="0 0 11.031 6" class="icon icon--light"><path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path></svg>
        </a>

        <div class="footer__more">
            <div class="footer__communities">
                <svg aria-hidden="true" class="icon icon--light" viewBox="0 0 35 27">
                    <path d="M13.088,-0.006 C15.512,0.442 19.043,1.507 20.942,2.149 C25.771,3.803 27.408,5.867 27.408,10.515 C27.408,15.047 24.610,16.763 21.057,15.050 L21.057,6.609 C21.057,5.614 20.874,4.705 19.945,4.446 C19.231,4.218 18.788,4.877 18.788,5.867 L18.788,27.007 L13.088,25.196 L13.088,-0.006 M19.871,23.323 L19.871,26.624 L32.334,22.147 C32.334,22.147 34.008,21.531 34.692,20.669 C35.376,19.806 35.074,18.554 32.382,17.704 C29.995,16.798 26.954,16.489 24.472,16.762 C21.988,17.036 20.222,17.662 20.222,17.662 L19.871,17.781 L19.871,21.207 L25.982,19.054 C27.023,18.681 28.551,18.601 29.397,18.877 C30.242,19.153 30.083,19.681 29.042,20.054 L19.871,23.323 M2.627,22.978 C5.588,23.953 8.594,24.146 11.416,23.684 C11.601,23.652 11.801,23.622 11.979,23.590 L11.979,20.626 L9.158,21.649 C8.116,22.023 6.588,22.102 5.743,21.827 C4.897,21.549 5.057,21.021 6.098,20.647 L11.979,18.541 L11.979,15.229 L3.805,18.135 C3.805,18.135 1.826,18.784 0.663,19.645 C-0.596,20.580 -0.136,22.199 2.627,22.978 M32.877,26.959 C32.519,26.959 32.185,26.822 31.932,26.570 C31.680,26.318 31.542,25.983 31.542,25.625 C31.542,24.892 32.140,24.290 32.877,24.290 C33.232,24.290 33.568,24.428 33.820,24.682 C34.073,24.935 34.212,25.269 34.212,25.625 C34.212,25.983 34.073,26.318 33.820,26.570 C33.568,26.822 33.232,26.959 32.877,26.959 M31.765,25.625 C31.765,25.923 31.881,26.202 32.091,26.410 C32.300,26.620 32.580,26.736 32.877,26.736 C33.489,26.736 33.986,26.237 33.986,25.625 C33.986,25.327 33.871,25.050 33.661,24.840 C33.451,24.630 33.173,24.515 32.877,24.515 C32.580,24.515 32.300,24.630 32.091,24.840 C31.881,25.050 31.765,25.327 31.765,25.625 M33.533,26.246 L33.553,26.256 L33.553,26.341 L33.265,26.341 L33.256,26.323 C33.247,26.308 33.242,26.290 33.238,26.266 C33.232,26.246 33.229,26.207 33.227,26.150 L33.214,25.913 C33.211,25.832 33.184,25.781 33.130,25.754 C33.098,25.740 33.043,25.731 32.970,25.731 L32.566,25.731 L32.566,26.341 L32.308,26.341 L32.308,24.855 L32.999,24.855 C33.111,24.855 33.206,24.872 33.280,24.906 C33.426,24.971 33.500,25.095 33.500,25.271 C33.500,25.363 33.478,25.438 33.442,25.498 C33.414,25.541 33.373,25.576 33.329,25.606 C33.363,25.626 33.394,25.651 33.418,25.679 C33.450,25.722 33.469,25.787 33.471,25.877 L33.478,26.067 C33.478,26.118 33.484,26.158 33.490,26.181 C33.500,26.216 33.514,26.237 33.533,26.246 M33.239,25.289 C33.239,25.200 33.208,25.142 33.146,25.112 C33.112,25.095 33.063,25.087 33.005,25.087 L32.566,25.087 L32.566,25.504 L32.979,25.504 C33.062,25.504 33.127,25.488 33.174,25.458 C33.217,25.427 33.239,25.372 33.239,25.289"></path>
                </svg>

                <nav>
                    <a target="_blank" href="https://www.playstation.com/legal/website-terms-of-use/">Nutzungsbedingungen</a>
                    <a target="_blank" href="https://www.playstation.com/legal/privacy-policy/">Datenschutzrichtlinie</a>
                    <a target="_blank" href="https://www.playstation.com/legal/">Rechtliche Hinweise</a>
                </nav>
            </div><!-- /more-communities -->

            <div class="footer__logos">
                <a href="https://playstation.com/">
                    <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sie.png" alt="">
                </a>
            </div>
        </div><!-- /more -->

        <div class="footer__bottom">
            <p class="footer__disclaimer">Website &copy;2019 Sony Interactive Entertainment Europe. Sämtliche Inhalte, Spieltitel, Markennamen und/oder Handelsaufmachungen, Warenzeichen, Designs und begleitendes Bildmaterial sind Warenzeichen und/oder urheberrechtlich geschütztes Material ihrer jeweiligen Besitzer. Alle Rechte vorbehalten. <a href="https://www.playstation.com/legal/copyright-and-trademark-notice/" target="_blank">Mehr anzeigen</a></p>
        </div>

        <div class="footer__sony show show--on-mobile">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" class="footer__sony-logo" alt="">
        </div>
    </div>

    
    <div class="footer-scripts">
        <script type="text/javascript" src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/vendor-80f8cf30ba.js"></script>
        <script type="text/javascript" src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/app-51cab507e7.js"></script>

        <div class="footer-contents">
            <script type="text/javascript">
                if (window.Holmes.help.canTrack()) {
                    _satellite.pageBottom();
                }
            </script>
            
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-XXXXXX-X");
pageTracker._initData();
pageTracker._trackPageview();
</script>
		<script type="text/javascript">
		var templateUrl = "https://blog.de.playstation.com/wp-content/themes/scee";
		</script>
			<!-- <script type="text/javascript" src="http://cdn-static.viddler.com/js/replacer.js"></script>-->
		<script type="text/javascript">
		//<![CDATA[
		var bcld = {
				target: 	null,
				comments:	null,
				loadingLikesDislikes: false,
				localLikesArray: [],
				localDislikesArray: [],

				init: function(){
					bcld.target = jQuery('.comment__like');
					bcld.comments =  jQuery("#comments");
					jQuery(document).on('click touchstart', '.comment__like', bcld.onTargetClick);

					
				},
				liveUpdates: function(){
					var ajax_vars	= {
				            action		: 'post_comment_likes_dislikes',
				            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
				            nonce		: 'c073abcdfc',
				            post_id		: 82201						};

						if(!bcld.loadingLikesDislikes) {
							bcld.loadingLikesDislikes = true;
					        jQuery.post(ajax_vars.ajaxurl, {
				                action		: ajax_vars.action,
				                nonce		: ajax_vars.nonce,
				                post_id	: ajax_vars.post_id
				            }, function(result){
				            	result = jQuery.parseJSON(result);

				                if(typeof result.likes != 'undefined'){
				                	jQuery.each(result.likes, function(index, value) {
										if(bcld.localLikesArray[index] != undefined){
											if( bcld.localLikesArray[index] != value){
												bcld.localLikesArray[index] = value;
												bcld.updateLikes(index, value);
											}
										}else{
											bcld.localLikesArray[index] = value;
											bcld.updateLikes(index, value);
										}
					                });
								}
								if(typeof result.dislikes != 'undefined'){
									jQuery.each(result.dislikes, function(index, value) {
										if(bcld.localDislikesArray[index] != undefined){
											if(bcld.localDislikesArray[index] != value){
												bcld.localDislikesArray[index] = value;
												bcld.updateDislikes(index, value);
											}
										}else{
											bcld.localDislikesArray[index] = value;
											bcld.updateDislikes(index, value);
										}
					                });
								}

				            }).fail(function(){

				            }).always(function(){
				            	bcld.loadingLikesDislikes = false;
							});
						}

				},
				updateLikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_like_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				updateDislikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_dislike_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				onTargetClick: function(e){
					e.preventDefault();

					var thisBtn		= jQuery(this);
					thisBtn.removeClass('action_failed');
					thisBtn.addClass('processing');
					thisBtn.css('opacity', 0.6);

					var ajax_vars	= {
			            action		: 'blog_comments_like_dislike_ajax',
			            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
			            nonce		: 'cb516aaac7',
			            comment_id	: thisBtn.data('commentid'),
			            ratetype	: thisBtn.data('ratetype')
					};

					if(!thisBtn.hasClass('in_action')) {
						thisBtn.addClass('in_action');

						Holmes.fire('Comment like', {
					        events: [46],
					        vars: {
					            eVar49: 'button:like:comments:%pagename%',
					            prop49: 'D=v49'
					        }
					    });

				        jQuery.post(ajax_vars.ajaxurl, {
			                action		: ajax_vars.action,
			                nonce		: ajax_vars.nonce,
			                comment_id	: ajax_vars.comment_id,
			                ratetype	: ajax_vars.ratetype

			            }, function(result){
			            	result = jQuery.parseJSON(result);
			                if(typeof result.response != 'undefined'){
								if(result.response == 1){
									var thisCount	= thisBtn.find('span');
									var count		= thisCount.text();
									count			= parseInt(count);
									thisCount.html(count+1);

									thisBtn.parent().addClass('bcld-voted');
								}else if(result.response == -1){

								}else if(result.response == -2){

								}else if(result.response == -3){

								}else if(result.response == 2){
									thisBtn.parent().addClass('bcld-voted');
								}else{

								}
								thisBtn.parent().removeClass('bcld-vote');
				            }
			            }).fail(function(){
			            	thisBtn.addClass('action_failed');
			            }).always(function(){
							thisBtn.removeClass('in_action');
							thisBtn.removeClass('processing');
							thisBtn.css('opacity', 1);
						});
					}
				}
			};
        //]]>
        </script>
                </div>

        	<!-- Start of Signal TMS Tagging -->
	<script type="text/javascript">
	  (function () {
	    var tagjs = document.createElement("script");
	    var s = document.getElementsByTagName("script")[0];
	    tagjs.async = true;
	    tagjs.src = "//s.btstatic.com/tag.js#site=O14oOQO";
	    s.parentNode.insertBefore(tagjs, s);
	  }());
	</script>
	<noscript>
	  <iframe src="//s.thebrighttag.com/iframe?c=O14oOQO" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
	</noscript>
	<!-- End of Signal TMS Tagging -->
	    </div>

    <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
        <defs>
            <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="46.1688" y1="35.7712" x2="153.9575" y2="164.2287">
                <stop  offset="0" style="stop-color:#00BFF2"/>
                <stop  offset="1" style="stop-color:#007DC4"/>
            </linearGradient>
        </defs>
    </svg>

    <style style="text/css">.siee-cookies{-webkit-box-sizing:border-box;box-sizing:border-box;position:fixed;z-index:300;bottom:0;left:0;padding:25px 60px 25px 30px;width:100%;color:#fff;text-align:center;background-color:rgba(0,114,206,.9);-webkit-transition:opacity .2s linear;transition:opacity .2s linear}.siee-cookies--hidden{display:none}.siee-cookies--collapsed{opacity:0}.siee-cookies__close{position:absolute;top:calc(50% - 15px);right:10px;width:30px;height:30px;margin:0;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;color:#fff}.siee-cookies__close svg{width:16px;height:16px}.siee-cookies__close:hover{text-decoration:none}.siee-cookies__terms{margin:0;font-size:16px;line-height:24px}.siee-cookies__terms svg{display:inline-block;margin-right:11px;vertical-align:middle;width:26px;height:20px}.siee-cookies__terms a{white-space:nowrap;color:#fff;text-decoration:none}.siee-cookies__terms a:hover{text-decoration:underline}@media only screen and (max-width:700px){.siee-cookies{text-align:left;padding:12px 45px 12px 16px}.siee-cookies__terms{display:block;font-size:14px;line-height:20px}.siee-cookies__terms:before{display:none}.siee-cookies__terms a{margin:0}.siee-cookies__close{top:0;right:0;width:40px;height:40px}}</style><div class="siee-cookies siee-cookies--hidden" data-name="eucookiepreference" data-locale="de-de" id="siee-cookie-bar">
    <p class="siee-cookies__terms">
        <svg width="45px" height="34px" viewBox="0 0 45 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g fill="#ffffff" fill-rule="nonzero">
                    <path d="M27.75079,3.82458 C27.73028,3.80758 27.71252,3.78758 27.69195,3.77069 C27.69482,3.79932 27.69378,3.82898 27.69634,3.85769 C27.71466,3.84686 27.73236,3.83521 27.75079,3.82458 Z M30.7226,15 C27.944387,14.9984713 25.5327185,13.0847645 24.89991,10.37958 C22.0133494,12.674281 17.8849778,12.5224374 15.174789,10.0218852 C12.4646002,7.52133298 11.981602,3.41850215 14.037,0.35693 C5.17314441,2.06822449 -0.681979862,10.5698756 0.879733428,19.4613049 C2.44144672,28.3527343 10.8432439,34.3502634 19.759723,32.9385747 C28.6762021,31.5268859 34.8144335,23.2273277 33.55317,14.28833 C32.6832639,14.7566172 31.7105413,15.0011818 30.7226,15 Z M35.21137,4.52618 C34.0010032,4.52616787 32.9098107,5.25526751 32.4466178,6.37349832 C31.9834248,7.49172912 32.2394502,8.7788726 33.0953088,9.63473118 C33.9511674,10.4905898 35.2383109,10.7466152 36.3565417,10.2834222 C37.4747725,9.82022931 38.2038721,8.72903682 38.20386,7.51867 C38.2038706,6.72500732 37.8885934,5.9638481 37.3273882,5.40264478 C36.766183,4.84144145 36.0050227,4.52616674 35.21136,4.52618 L35.21137,4.52618 Z M41.94452,15 C40.7049832,15 39.70014,16.0048432 39.70014,17.24438 C39.70014,18.4839168 40.7049832,19.48876 41.94452,19.48876 C43.1840568,19.48876 44.1889,18.4839168 44.1889,17.24438 C44.1888724,16.0048546 43.1840454,15.0000276 41.94452,15 Z" id="Shape"></path>
                </g>
            </g>
        </svg>
        Wir verwenden Cookies, um dein Erlebnis sowie Werbung auf dieser und anderen Seiten anzupassen. Wenn du weitere Infos erhalten oder die Einstellungen ändern möchtest, <a href="https://www.playstation.com/legal/cookies/" target="_blank">klick hier</a>.
    </p>

    <a href="#" class="siee-cookies__close" id="siee-cookie-bar-close">
        <span class="siee-cookies__icon">
            <svg width="37px" height="37px" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g fill="#ffffff" fill-rule="nonzero">
                        <path d="M22,18.5 L36.1,4.4 C36.4786253,4.0244668 36.6915966,3.51327507 36.6915966,2.98 C36.6915966,2.44672493 36.4786253,1.9355332 36.1,1.56 L35.45,0.91 C35.0744668,0.531374698 34.5632751,0.318403351 34.03,0.318403351 C33.4967249,0.318403351 32.9855332,0.531374698 32.61,0.91 L18.5,15 L4.4,0.9 C4.0244668,0.521374698 3.51327507,0.308403351 2.98,0.308403351 C2.44672493,0.308403351 1.9355332,0.521374698 1.56,0.9 L0.91,1.55 C0.531374698,1.9255332 0.318403351,2.43672493 0.318403351,2.97 C0.318403351,3.50327507 0.531374698,4.0144668 0.91,4.39 L15,18.5 L0.9,32.6 C0.521374698,32.9755332 0.308403351,33.4867249 0.308403351,34.02 C0.308403351,34.5532751 0.521374698,35.0644668 0.9,35.44 L1.55,36.09 C1.9255332,36.4686253 2.43672493,36.6815966 2.97,36.6815966 C3.50327507,36.6815966 4.0144668,36.4686253 4.39,36.09 L18.5,22 L32.6,36.1 C32.9755332,36.4786253 33.4867249,36.6915966 34.02,36.6915966 C34.5532751,36.6915966 35.0644668,36.4786253 35.44,36.1 L36.09,35.45 C36.4686253,35.0744668 36.6815966,34.5632751 36.6815966,34.03 C36.6815966,33.4967249 36.4686253,32.9855332 36.09,32.61 L22,18.5 Z" id="Shape"></path>
                    </g>
                </g>
            </svg>
        </span>
    </a>
</div>
<script type="text/javascript">!function(e){var n={};function t(o){if(n[o])return n[o].exports;var i=n[o]={i:o,l:!1,exports:{}};return e[o].call(i.exports,i,i.exports,t),i.l=!0,i.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){t(1),e.exports=t(3)},function(e,n,t){"use strict";Object.defineProperty(n,"__esModule",{value:!0});var o,i,r,s=t(2),c=t.n(s);o=document.getElementById("siee-cookie-bar"),i=o.getAttribute("data-name"),r=c.a.get(i),window.sieeCanTrackUser=function(){return!("reject"==c.a.get(i))},o&&(r||(o.classList?o.classList.remove("siee-cookies--hidden"):o.className=o.className.replace(new RegExp("(^|\\b)"+"siee-cookies--hidden".split(" ").join("|")+"(\\b|$)","gi")," ")),document.getElementById("siee-cookie-bar-close").addEventListener("click",function(e){e.preventDefault(),o.classList?o.classList.add("siee-cookies--collapsed"):o.className+=" siee-cookies--collapsed";var n=c.a.get(i)?c.a.get(i):"accept";return c.a.set(i,n,{expires:7300,path:"/",domain:"."+window.location.hostname.split(".").reverse().slice(0,2).reverse().join(".")}),setTimeout(function(){o.parentNode.removeChild(o)},300),!1})),window.s&&(window.__s=window.s,window.s.t=function(e,n){window.sieeCanTrackUser()&&window.__s.t(e,n)},window.s.tl=function(e,n,t,o,i){window.sieeCanTrackUser()&&window.__s.tl(e,n,t,o,i)})},function(e,n,t){var o,i;!function(r){if(void 0===(i="function"==typeof(o=r)?o.call(n,t,n,e):o)||(e.exports=i),!0,e.exports=r(),!!0){var s=window.Cookies,c=window.Cookies=r();c.noConflict=function(){return window.Cookies=s,c}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var t=arguments[e];for(var o in t)n[o]=t[o]}return n}return function n(t){function o(n,i,r){var s;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(r=e({path:"/"},o.defaults,r)).expires){var c=new Date;c.setMilliseconds(c.getMilliseconds()+864e5*r.expires),r.expires=c}r.expires=r.expires?r.expires.toUTCString():"";try{s=JSON.stringify(i),/^[\{\[]/.test(s)&&(i=s)}catch(e){}i=t.write?t.write(i,n):encodeURIComponent(String(i)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var a="";for(var l in r)r[l]&&(a+="; "+l,!0!==r[l]&&(a+="="+r[l]));return document.cookie=n+"="+i+a}n||(s={});for(var u=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,p=0;p<u.length;p++){var f=u[p].split("="),w=f.slice(1).join("=");this.json||'"'!==w.charAt(0)||(w=w.slice(1,-1));try{var m=f[0].replace(d,decodeURIComponent);if(w=t.read?t.read(w,m):t(w,m)||w.replace(d,decodeURIComponent),this.json)try{w=JSON.parse(w)}catch(e){}if(n===m){s=w;break}n||(s[m]=w)}catch(e){}}return s}}return o.set=o,o.get=function(e){return o.call(o,e)},o.getJSON=function(){return o.apply({json:!0},[].slice.call(arguments))},o.defaults={},o.remove=function(n,t){o(n,"",e(t,{expires:-1}))},o.withConverter=n,o}(function(){})})},function(e,n){}]);</script></body>
</html>