<!DOCTYPE html>
<html lang="en" class="cssgradients single  no-js">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Die Neuveröffentlichungen dieser Woche im PlaySation Store </title>

                
            <meta property="og:title" content="Das sind die Neuerscheinungen der Woche im PlayStation Store"/>
        <meta property="og:site_name" content="Der deutschsprachige PlayStation Blog"/>
        <meta property="og:url" content="https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/"/>

                    <meta property="og:image" content="https://blog.de.playstation.com/files/2020/02/store-25.2.jpg"/>
            
    <!-- <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"> -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="viewport" content="width=device-width">
    <link rel="apple-touch-icon" sizes="180x180" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-16x16.png">
    <link rel="shortcut icon" href="https://blog.de.playstation.com/wp-content/themes/scee/favicon.ico" />
    <link rel="manifest" href="https://blog.de.playstation.com/wp-content/themes/scee/manifest-de.json">
    <link rel="mask-icon" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

            <meta property="fb:pages" content="108538035851557" />
    
    <link href="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/css/app-1e45268f87.css" rel="stylesheet" media="all" type="text/css" id="main-style">

    <link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog RSS Feed" href="http://feeds.feedburner.com/SCEEBlogDE" />
    <link rel="pingback" href="https://blog.de.playstation.com/xmlrpc.php" />

    
    <script>
        window.l10n = {
            replyPlaceholder: "Auf diesen Post antworten",
        };
        // window.DataLayer =     </script>
    <script src="//assets.adobedtm.com/3dc13bcabc29/bf4d1d842a54/launch-d35d2a0fb3ab.min.js"></script>
<script>var canTrackAnalytics = true; var digitalData = {"pageInstanceID":"web-blog:5.3.2:$$DTM_VERSION$$:empty","page":{"pageInfo":{"category":{"primaryCategory":"detail"},"destinationURL":"https:\/\/blog.de.playstation.com\/2020\/02\/25\/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15\/?ref=newsfeed","version":"prod","pageName":"web:blog:article:2020-02-25:das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15","sysEnv":"web"}},"user":{"profile":{"profileInfo":{"profileID":null,"language":"de-de","attributes":{"visitorType":"guest","plususer":null}}}},"event":[],"product":[]};</script>
    
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="One Punch Man: A Hero Nobody Knows, Two Point Hospital, Mega Man Zero/ZX Legacy Collection und mehr geben ihr Debüt auf PS4."/>
<link rel="canonical" href="https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/" />
<link rel="publisher" href="https://plus.google.com/+InsidePlayStation"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Neuveröffentlichungen dieser Woche im PlaySation Store" />
<meta property="og:description" content="One Punch Man: A Hero Nobody Knows, Two Point Hospital, Mega Man Zero/ZX Legacy Collection und mehr geben ihr Debüt auf PS4." />
<meta property="og:url" content="https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/" />
<meta property="og:site_name" content="Der deutschsprachige PlayStation Blog" />
<meta property="article:publisher" content="https://www.facebook.com/PlayStation.DE/" />
<meta property="article:tag" content="Mega Man" />
<meta property="article:tag" content="One Punch Man" />
<meta property="article:tag" content="Two Point Hospital" />
<meta property="article:section" content="PlayStation 4" />
<meta property="article:published_time" content="2020-02-25T10:28:07+01:00" />
<meta property="article:modified_time" content="2020-02-25T10:28:08+01:00" />
<meta property="og:updated_time" content="2020-02-25T10:28:08+01:00" />
<meta property="og:image" content="https://blog.de.playstation.com/files/2020/02/store-25.2.jpg" />
<meta property="og:image:secure_url" content="https://blog.de.playstation.com/files/2020/02/store-25.2.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="One Punch Man: A Hero Nobody Knows, Two Point Hospital, Mega Man Zero/ZX Legacy Collection und mehr geben ihr Debüt auf PS4." />
<meta name="twitter:title" content="Die Neuveröffentlichungen dieser Woche im PlaySation Store" />
<meta name="twitter:site" content="@PlayStationDE" />
<meta name="twitter:image" content="https://blog.de.playstation.com/files/2020/02/store-25.2.jpg" />
<meta name="twitter:creator" content="@PlayStationDE" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog &raquo; Das sind die Neuerscheinungen der Woche im PlayStation Store Comments Feed" href="https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.de.playstation.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://blog.de.playstation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.de.playstation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.de.playstation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://blog.de.playstation.com/?p=99670' />
<link rel="alternate" type="application/json+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F&#038;format=xml" />
	<script>
		var wtLanguage = 'DE';
		var wtLocation = 'ArticlePage';
	</script>
	<link rel="amphtml" href="https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/amp/"><!--
	generated 151 seconds ago
	generated in 0.222 seconds
	served from batcache in 0.002 seconds
	expires in 149 seconds
-->
</head>
<body class="post-template-default single single-post postid-99670 single-format-standard  ps show-home-animation home-logo-animation" data-uid="0" data-time="26/02/2020 07:22:55">
    
    <div class="navigation" id="nav">
        <div class="navigation__sony">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" alt="" class="navigation__sony-logo">
        </div>

        <div class="navigation__primary">
            <nav class="navigation__items-left">
                <a class="navigation__item navigation__item--ps" href="https://www.playstation.com/">
                    <svg aria-hidden="true" class="icon icon--light">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg#playstation"></use>
                    </svg>
                </a>

                <a href="https://blog.de.playstation.com" class="navigation__item navigation__item--title">
                    PlayStation<span>.Blog</span>
                </a>

                <div class="meganav hide--on-mobile">
                    <span class="meganav__item navigation__item navigation__item--meganav navigation__item--separator">Kategorien</span>
                    <div class="meganav__menu meganav__menu--centered">
                        <div class="nav-categories">
                            <div class="nav-categories__menu">
                                <div class="nav-categories__column">
                                                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="nav-categories__item">PS4</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-3/" class="nav-categories__item">PS3</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vita/" class="nav-categories__item">PS Vita</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vr/" class="nav-categories__item">PlayStation VR</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-store/" class="nav-categories__item">PlayStation Store</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-plus/" class="nav-categories__item">PlayStation Plus</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="nav-categories__item">Peripherals & accessories</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-network/" class="nav-categories__item">PlayStation Network</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="nav-categories__item">Events</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/nostalgia/" class="nav-categories__item">Nostalgia</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/services-apps/" class="nav-categories__item">Services & apps</a>
                                                                                                                                                        </div>
                            </div>
                        </div>
                    </div><!-- /meganav__menu -->
                </div><!-- /categories -->

                <a href="https://blog.de.playstation.com/archive/" class="navigation__item hide--on-mobile  ">Erkunden</a>
            </nav><!-- /navigation__items -->

            <nav class="navigation__items-right show--on-mobile">
                <a href="#" id="mobile-nav-search" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
                <a href="#" id="mobile-nav-menu" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#menu"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
            </nav>

            <div class="navigation__items-right hide--on-mobile">
                <div class="navigation__user navuser">
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/?ref=newsfeed&back=https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="navuser__login login-link" data-time="26/02/2020 07:22:55">
                            <span class="large">Zum Kommentieren anmelden</span>
                            <span class="tablet">Anmelden</span>
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg>                        </a>
                                    </div><!-- /navuser -->

                <div class="navigation__search navsearch">
                    <a href="#" class="navsearch__trigger">
                        <svg aria-hidden="true" class="icon icon-search"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                        <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                    </a>

                    <form class="navsearch__searchbox form-search search-common-form" data-position="navigation" action="/" method="get" autocomplete="off">
                        <a href="#" class="navsearch__submit"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg></a>
                        <input name="s" value="" type="text" class="navsearch__input" placeholder="Suche">
                    </form>
                </div><!-- /navsearch -->

            </div><!-- /navigation__items -->
        </div><!-- /navigation__primary -->
    </div><!-- /navigation -->

    <div class="search-mobile">
        <form class="search-mobile__form form-search search-common-form" data-position="mobile" action="/" method="get" autocomplete="off">
            <input type="text" name="s" class="search-mobile__input" value="" placeholder="Blog durchsuchen">

            <button type="submit" class="search-mobile__button">
                <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>            </button>
        </form>
    </div>

    <div class="curtain">
        <nav class="curtain__menu">
            <div class="curtain__item">
                <a href="#" class="curtain__link curtain__meganav">
                    Kategorien                    <svg aria-hidden="true" class="icon curtain__chevron"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-down"></use></svg>                </a>

                <nav class="meganav__menu meganav__menu--centered">
                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="meganav__link">PS4</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-3/" class="meganav__link">PS3</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vita/" class="meganav__link">PS Vita</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vr/" class="meganav__link">PlayStation VR</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-store/" class="meganav__link">PlayStation Store</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-plus/" class="meganav__link">PlayStation Plus</a>
                                                    <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="meganav__link">Peripherals & accessories</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-network/" class="meganav__link">PlayStation Network</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="meganav__link">Events</a>
                                                    <a href="https://blog.de.playstation.com/category/nostalgia/" class="meganav__link">Nostalgia</a>
                                                    <a href="https://blog.de.playstation.com/category/services-apps/" class="meganav__link">Services & apps</a>
                                                            </nav>
            </div>

            <a href="https://blog.de.playstation.com/archive/" class="curtain__item  ">Erkunden</a>

                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/?ref=newsfeed&back=https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="curtain__item login-link"  data-time="26/02/2020 07:22:55">
                    <span class="curtain__icon curtain__icon--psn"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg></span>
                    Zum Kommentieren anmelden                </a>
            
        </nav>
    </div><!-- /curtain -->

    <div class="page" id="app">

    
    <div class="hero hero-mobile hero--size-m show--on-mobile" data-type="post">
                    <div class="hero__background hero__background--mobile" style="background-image: url(https://live.staticflickr.com/65535/49580083962_f9c424c438_o.jpg)"></div>
        

        <div class="hero-mobile__step">
            <div class="box box-1"></div>
            <div class="box box-2"></div>
            <div class="box box-3"></div>
            <div class="box box-4"></div>
            <div class="box box-5"></div>
            <div class="box box-6"></div>
            <div class="box box-7"></div>
            <div class="box box-8"></div>
        </div>
    </div><!-- hero-mobile -->


    <div style="" class="hero-desktop hero-desktop--big hide--on-mobile">
                                    <div class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://live.staticflickr.com/65535/49580083962_f9c424c438_o.jpg)"></div>
                <!-- <div id="blurry-hero-background" class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://live.staticflickr.com/65535/49580083962_f9c424c438_o.jpg)"></div> -->
                        </div><!-- hero-desktop -->

    <div class="section section--white main-section">
        <div class="container container--max-desktop hero-desktop__steps">
            <div class="row"><div class="col-8 col-12@tablet"><div class="hero-desktop__step-1"></div></div></div>
            <div class="row"><div class="col-12"><div class="hero-desktop__step-2"></div></div></div>
        </div>

        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-7 col-12@tablet col-12@mobile single__main">
                    <div class="single__posted">
                        <h5 class="single__posted">
                            Veröffentlicht am <span itemprop="datePublished" content="2020-02-25T11:28:00+01:00">25 Februar 2020</span>
                                                    </h5>

                        <div class="show--on-mobile single__mobile-languages">
                                                    </div>
                    </div>

                    <h1 class="single__headline" itemprop="headline">Das sind die Neuerscheinungen der Woche im PlayStation Store</h1>

                    
                                            <div class="quote" itemprop="alternativeHeadline">
                            One Punch Man: A Hero Nobody Knows, Two Point Hospital, Mega Man Zero/ZX Legacy Collection und mehr auf PS4                        </div>
                    
                    <div class="single__author">
                        <div class="avatar">
                            <img height="71" width="71" class="avatar avatar-71 photo" src="https://blog.de.playstation.com/files/avatars/avatar_5946617.jpg" alt=""/>                        </div>

                        <div class="detail">
                            <a href="https://blog.de.playstation.com/author/bkalmary/" class="author-name" title="By Benjamin Kalmary"><p><span>Von</span> <span class='auth' itemprop='author'>Benjamin Kalmary</span></p><p class="nick">Contributing Editor, SIEE</p></a>                        </div>
                    </div>

                    <div class="hide--on-mobile single__top-share">
                                        <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" data-position="1" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F&text=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" data-position="2" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" data-position="3" href="whatsapp://send?text=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store+https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>


                            
                            
                                <div class="mobile-dropdown">
                                    <div class="extra-mobile hide--on-mobile">
                                        <a target="_blank" data-label="reddit" data-position="5" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F&title=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store" class="widget-share__icon widget-share__icon--reddit">
                                            <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                            <span class="show--on-mobile label">Reddit</span>
                                        </a>

                                                                                    <a target="_blank" data-label="pinterest" data-position="6" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" class="widget-share__icon widget-share__icon--pinterest">
                                                <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                                <span class="show--on-mobile label">Pinterest</span>
                                            </a>
                                        
                                        <a href="mailto:?subject=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store&body=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" data-label="email" data-position="7" class="widget-share__icon widget-share__icon--email">
                                            <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                            <span class="show--on-mobile label">Email</span>
                                        </a>
                                    </div>

                                    <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                        <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                    </span>
                                </div>
                                                    </nav>
                    </div>
                </div><!-- end widget-related -->
                                </div>

                    <div class="single__content" itemprop="articleBody">
                        <div></div>
<p><em>PlayStation.Blog-Team</em></p>
<hr>
<p>Diese Woche k&#246;nnt ihr im <a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=STORE-MSF75508-GAMELATEST&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=STORE-MSF75508-GAMELATEST&amp;emcid=or-st-102560" target="_blank" rel="noopener noreferrer">PlayStation Store</a> zum m&#228;chtigsten Superhelden der Welt werden, die herausfordernde Verwaltung eines Krankenhauses meistern oder eure Plattformer-F&#228;higkeiten mit einem der besten Spiele aus dem Genre unter Beweis stellen.</p>
<p>Legen wir los!</p>
<h3>One Punch Man: A Hero Nobody Knows | Erscheint am Freitag, dem 28. Februar</h3>
<p><iframe src="https://www.youtube.com/embed/La2fegXy-VU?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<style>.cc_pdc_blog_widget_games p:empty{display:none}.cc_pdc_blog_widget_games{display:block;padding:0;position:relative;z-index:10;margin:0 0 15px 0;background-color:#eaeaea;text-decoration:none!important;color:#363636!important;word-break:break-word;position:relative;width:380px}.cc_pdc_blog_widget_games:after,.cc_pdc_blog_widget_games:before{display:table;content:" "}.cc_pdc_blog_widget_games:after{clear:both}.cc_pdc_blog_widget_games__block{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}.cc_pdc_blog_widget_games__thumb{display:-webkit-box;display:-ms-flexbox;display:flex;width:166px;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin:0}.cc_pdc_blog_widget_games__thumb img{display:block;width:100%;height:auto}.cc_pdc_blog_widget_games__content{display:block;-webkit-box-flex:1;-ms-flex:1;flex:1;position:relative;padding:20px 20px 60px 20px;font-weight:300;font-size:14px;line-height:1.429;max-width:calc(100% - 166px)}.cc_pdc_blog_widget_games__content-text{max-height:60px;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical}.cc_pdc_blog_widget_games__footer{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;height:40px;position:absolute;bottom:0;left:0;width:100%;padding:0 0 0 14px;background-color:#ddd}.cc_pdc_blog_widget_games__footer-left{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.cc_pdc_blog_widget_games__footer-right{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0 0 0 10px}.cc_pdc_blog_widget_games__price{display:block;font-weight:700;font-size:15px;margin:0;padding:0;line-height:1.375}.cc_pdc_blog_widget_games__price-was{display:block;font-weight:400;font-size:12px;margin:0 0 0 6px;padding:0;line-height:1.833}.cc_pdc_blog_widget_games__deal-end{display:block;font-weight:400;font-size:12px;margin:0 10px 0 0;padding:0;line-height:1.833}.cc_pdc_blog_widget_games__footer-right .button{display:block;width:114px;height:40px;line-height:40px;font-size:14px;padding-left:15px;padding-right:15px}@media screen and (max-width:479px){.cc_pdc_blog_widget_games{width:256px;left:0}.cc_pdc_blog_widget_games__block{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.cc_pdc_blog_widget_games__thumb{margin:20px 0 0 20px;width:100px}.cc_pdc_blog_widget_games__content{max-width:100%}}@media screen and (min-width:1023px) and (max-width:1599px){.cc_pdc_blog_widget_games{width:300px}.cc_pdc_blog_widget_games__block{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.cc_pdc_blog_widget_games__thumb{margin:20px 0 0 20px;width:100px}.cc_pdc_blog_widget_games__content{max-width:100%}}@media screen and (min-width:1024px){.cc_pdc_blog_widget_games{left:58px}}</style>
<div class="rightcolumnelement"><a href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02" id="game-EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02"></p>
<div class="cc_pdc_blog_widget_games__block">
<div class="cc_pdc_blog_widget_games__thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP0700-CUSA16264_00-ONEPUNCHMANDDEPO/1582293663000/image?w=240&amp;h=240" alt="ONE PUNCH MAN: A HERO NOBODY KNOWS Deluxe Edition Pre-Order"></div>
<div class="cc_pdc_blog_widget_games__content">
<div class="cc_pdc_blog_widget_games__content-text">ONE PUNCH MAN: A HERO NOBODY KNOWS Deluxe Edition Pre-Order</div>
<div class="cc_pdc_blog_widget_games__footer">
<div class="cc_pdc_blog_widget_games__footer-left"><span class="cc_pdc_blog_widget_games__price">&#8364;84,99</span></div>
<div class="cc_pdc_blog_widget_games__footer-right"><span class="button button--orange game_btn_custom_fix">Vorbestellen</span></div>
</div>
</div>
</div>
<p></a><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02" id="game-EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02"></a><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02" id="game-EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02"></a></p>
</div>
<p>Nach Jump Force wagt sich Spike Chunsoft mit seiner ganzen Erfahrung an die n&#228;chste &#252;beraus beliebte Manga- und Animeserie: <a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560" target="_blank" rel="noopener noreferrer">One Punch Man</a>. All die verr&#252;ckten Helden, durch die die Vorlage so beliebt wurde, stehen bereit, die Kampfarena ordentlich aufzumischen. W&#228;hlt ein Trio aus und stellt euch dem Kampf. Erstellt mit einem Charaktereditor euren eigenen Verbrechensbek&#228;mpfer.</p>
<h3>Two Point Hospital | Erscheint am Dienstag, dem 25. Februar</h3>
<p><iframe src="https://www.youtube.com/embed/fp_3MXoEVsk?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<style>.cc_pdc_blog_widget_games p:empty{display:none}.cc_pdc_blog_widget_games{display:block;padding:0;position:relative;z-index:10;margin:0 0 15px 0;background-color:#eaeaea;text-decoration:none!important;color:#363636!important;word-break:break-word;position:relative;width:380px}.cc_pdc_blog_widget_games:after,.cc_pdc_blog_widget_games:before{display:table;content:" "}.cc_pdc_blog_widget_games:after{clear:both}.cc_pdc_blog_widget_games__block{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}.cc_pdc_blog_widget_games__thumb{display:-webkit-box;display:-ms-flexbox;display:flex;width:166px;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin:0}.cc_pdc_blog_widget_games__thumb img{display:block;width:100%;height:auto}.cc_pdc_blog_widget_games__content{display:block;-webkit-box-flex:1;-ms-flex:1;flex:1;position:relative;padding:20px 20px 60px 20px;font-weight:300;font-size:14px;line-height:1.429;max-width:calc(100% - 166px)}.cc_pdc_blog_widget_games__content-text{max-height:60px;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical}.cc_pdc_blog_widget_games__footer{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;height:40px;position:absolute;bottom:0;left:0;width:100%;padding:0 0 0 14px;background-color:#ddd}.cc_pdc_blog_widget_games__footer-left{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.cc_pdc_blog_widget_games__footer-right{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0 0 0 10px}.cc_pdc_blog_widget_games__price{display:block;font-weight:700;font-size:15px;margin:0;padding:0;line-height:1.375}.cc_pdc_blog_widget_games__price-was{display:block;font-weight:400;font-size:12px;margin:0 0 0 6px;padding:0;line-height:1.833}.cc_pdc_blog_widget_games__deal-end{display:block;font-weight:400;font-size:12px;margin:0 10px 0 0;padding:0;line-height:1.833}.cc_pdc_blog_widget_games__footer-right .button{display:block;width:114px;height:40px;line-height:40px;font-size:14px;padding-left:15px;padding-right:15px}@media screen and (max-width:479px){.cc_pdc_blog_widget_games{width:256px;left:0}.cc_pdc_blog_widget_games__block{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.cc_pdc_blog_widget_games__thumb{margin:20px 0 0 20px;width:100px}.cc_pdc_blog_widget_games__content{max-width:100%}}@media screen and (min-width:1023px) and (max-width:1599px){.cc_pdc_blog_widget_games{width:300px}.cc_pdc_blog_widget_games__block{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.cc_pdc_blog_widget_games__thumb{margin:20px 0 0 20px;width:100px}.cc_pdc_blog_widget_games__content{max-width:100%}}@media screen and (min-width:1024px){.cc_pdc_blog_widget_games{left:58px}}</style>
<div class="rightcolumnelement"><a href="https://store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001" id="game-EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001"></p>
<div class="cc_pdc_blog_widget_games__block">
<div class="cc_pdc_blog_widget_games__thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP0177-CUSA15884_00-TWOPOINTHOSPITAL/1582589319000/image?w=240&amp;h=240" alt="Two Point Hospital&#8482;"></div>
<div class="cc_pdc_blog_widget_games__content">
<div class="cc_pdc_blog_widget_games__content-text">Two Point Hospital&#8482;</div>
<div class="cc_pdc_blog_widget_games__footer">
<div class="cc_pdc_blog_widget_games__footer-left"><span class="cc_pdc_blog_widget_games__price">&#8364;39,99</span></div>
<div class="cc_pdc_blog_widget_games__footer-right"><span class="button button--orange game_btn_custom_fix">Jetzt kaufen</span></div>
</div>
</div>
</div>
<p></a><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001" id="game-EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001"></a><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001" id="game-EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001"></a></p>
</div>
<p><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560" target="_blank" rel="noopener noreferrer">Two Point Hospital</a>, der geistige Nachfolger der beliebten Simulationsreihe Theme Hospital bietet euch alles, was das Original so gro&#223;artig gemacht hat, f&#252;gt noch eine ordentliche Dosis Humor hinzu und setzt euch bei der Verwaltung eines st&#228;ndig wachsenden Klinikums geh&#246;rig unter Druck. Erweitert euer Krankenhaus, entwickelt neue Medizin, bildet das Personal weiter und heilt so viele Patienten wie m&#246;glich.</p>
<h3>Mega Man Zero/ZX Legacy Collection | Erscheint am Dienstag, dem 25. Februar</h3>
<p><iframe src="https://www.youtube.com/embed/Pgnw_7yR1qU?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<style>.cc_pdc_blog_widget_games p:empty{display:none}.cc_pdc_blog_widget_games{display:block;padding:0;position:relative;z-index:10;margin:0 0 15px 0;background-color:#eaeaea;text-decoration:none!important;color:#363636!important;word-break:break-word;position:relative;width:380px}.cc_pdc_blog_widget_games:after,.cc_pdc_blog_widget_games:before{display:table;content:" "}.cc_pdc_blog_widget_games:after{clear:both}.cc_pdc_blog_widget_games__block{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}.cc_pdc_blog_widget_games__thumb{display:-webkit-box;display:-ms-flexbox;display:flex;width:166px;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin:0}.cc_pdc_blog_widget_games__thumb img{display:block;width:100%;height:auto}.cc_pdc_blog_widget_games__content{display:block;-webkit-box-flex:1;-ms-flex:1;flex:1;position:relative;padding:20px 20px 60px 20px;font-weight:300;font-size:14px;line-height:1.429;max-width:calc(100% - 166px)}.cc_pdc_blog_widget_games__content-text{max-height:60px;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical}.cc_pdc_blog_widget_games__footer{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;height:40px;position:absolute;bottom:0;left:0;width:100%;padding:0 0 0 14px;background-color:#ddd}.cc_pdc_blog_widget_games__footer-left{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.cc_pdc_blog_widget_games__footer-right{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0 0 0 10px}.cc_pdc_blog_widget_games__price{display:block;font-weight:700;font-size:15px;margin:0;padding:0;line-height:1.375}.cc_pdc_blog_widget_games__price-was{display:block;font-weight:400;font-size:12px;margin:0 0 0 6px;padding:0;line-height:1.833}.cc_pdc_blog_widget_games__deal-end{display:block;font-weight:400;font-size:12px;margin:0 10px 0 0;padding:0;line-height:1.833}.cc_pdc_blog_widget_games__footer-right .button{display:block;width:114px;height:40px;line-height:40px;font-size:14px;padding-left:15px;padding-right:15px}@media screen and (max-width:479px){.cc_pdc_blog_widget_games{width:256px;left:0}.cc_pdc_blog_widget_games__block{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.cc_pdc_blog_widget_games__thumb{margin:20px 0 0 20px;width:100px}.cc_pdc_blog_widget_games__content{max-width:100%}}@media screen and (min-width:1023px) and (max-width:1599px){.cc_pdc_blog_widget_games{width:300px}.cc_pdc_blog_widget_games__block{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.cc_pdc_blog_widget_games__thumb{margin:20px 0 0 20px;width:100px}.cc_pdc_blog_widget_games__content{max-width:100%}}@media screen and (min-width:1024px){.cc_pdc_blog_widget_games{left:58px}}</style>
<div class="rightcolumnelement"><a href="https://store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01" id="game-EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01"></p>
<div class="cc_pdc_blog_widget_games__block">
<div class="cc_pdc_blog_widget_games__thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP0102-CUSA15020_00-MMZZLCPREORDER01/1582589317000/image?w=240&amp;h=240" alt="Mega Man Zero/ZX Legacy Collection"></div>
<div class="cc_pdc_blog_widget_games__content">
<div class="cc_pdc_blog_widget_games__content-text">Mega Man Zero/ZX Legacy Collection</div>
<div class="cc_pdc_blog_widget_games__footer">
<div class="cc_pdc_blog_widget_games__footer-left"><span class="cc_pdc_blog_widget_games__price">&#8364;29,99</span></div>
<div class="cc_pdc_blog_widget_games__footer-right"><span class="button button--orange game_btn_custom_fix">Vorbestellen</span></div>
</div>
</div>
</div>
<p></a><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01" id="game-EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01"></a><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560" class="cc_pdc_blog_widget_games" data-game-id="EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01" id="game-EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01"></a></p>
</div>
<p>Capcom setzt seine erfolgreiche Reihe fort und vereint wieder einige die gr&#246;&#223;ten Plattfomer-Titel der vergangenen Jahre in einer umfassenden Sammlung, um sie den Spielern von heute n&#228;herzubringen. Dieses Mal gibt es <a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560" target="_blank" rel="noopener noreferrer">sechs Mal Mega Man in einer Sammlung</a>: Mega Man Zero 1 bis 4, dazu noch Mega Man ZX sowie ZX Advent.</p>
<p>Diese drei Spiele sind Teil einer Auswahl von anderen Titeln, die diese Woche erscheinen.* Unten findet ihr die komplette Liste!</p>
<style>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</style>
<div class="cc_sst">
<div class="cc_sst-header">
<h3><img src="https://blog.de.playstation.com/files/2018/06/cc_sst-logo-ps-store.png" alt="PlayStation Store" width="161" height="34"><span>Diese Woche neu</span></h3>
</div>
<div class="cc_sst-content">
<div class="cc_sst-content-inside">
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANDDEPO-EP02&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP0700-CUSA16264_00-ONEPUNCHMANDDEPO/1582293663000/image?w=240&amp;h=240" alt="ONE PUNCH MAN: A HERO NOBODY KNOWS Deluxe Edition Pre-Order" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>ONE PUNCH MAN: A HERO NOBODY KNOWS Deluxe Edition Pre-Order</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;84,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP0177-CUSA15884_00-TWOPOINTHOSPITAL-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP0177-CUSA15884_00-TWOPOINTHOSPITAL/1582589319000/image?w=240&amp;h=240" alt="Two Point Hospital&#8482;" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Two Point Hospital&#8482;</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;39,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP0102-CUSA15020_00-MMZZLCPREORDER01-EP01&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP0102-CUSA15020_00-MMZZLCPREORDER01/1582589317000/image?w=240&amp;h=240" alt="Mega Man Zero/ZX Legacy Collection" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Mega Man Zero/ZX Legacy Collection</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;29,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4060-CUSA17619_00-AZURLANEBUNDLE01-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP4060-CUSA17619_00-AZURLANEBUNDLE01-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP4060-CUSA17619_00-AZURLANEBUNDLE01/1582589319000/image?w=240&amp;h=240" alt="Azur Lane: Crosswave - Deluxe Bundle" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Azur Lane: Crosswave &#8211; Deluxe Bundle</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;9,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1615-CUSA18282_00-0000000000000000-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP1615-CUSA18282_00-0000000000000000-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP1615-CUSA18282_00-0000000000000000/1582589318000/image?w=240&amp;h=240" alt="Hayfever" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Hayfever</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;14,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP5733-CUSA15744_00-INFLICTIONPS4000-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP5733-CUSA15744_00-INFLICTIONPS4000-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP5733-CUSA15744_00-INFLICTIONPS4000/1582589319000/image?w=240&amp;h=240" alt="Infliction: Extended Cut" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Infliction: Extended Cut</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;17,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4405-CUSA18308_00-000000000TEMPEST-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP4405-CUSA18308_00-000000000TEMPEST-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP4405-CUSA18308_00-000000000TEMPEST/1582589319000/image?w=240&amp;h=240" alt="Tempest" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Tempest</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;23,99</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1580-CUSA18132_00-MECHOTALES000100-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP1580-CUSA18132_00-MECHOTALES000100-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP1580-CUSA18132_00-MECHOTALES000100/1582598458000/image?w=240&amp;h=240" alt="Mecho Tales" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Mecho Tales</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;1,19</span></span></a></div>
<div class="cc_sst-content-box"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP8908-CUSA18277_00-HAMPRDC000000001-E001&amp;emcid=or-st-102560');" class="cc_sst-content-box-inside"  href="https://store.playstation.com/?resolve=EP8908-CUSA18277_00-HAMPRDC000000001-E001&amp;emcid=or-st-102560"><span class="cc_sst-content-box-thumb"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/DE/de/19/EP8908-CUSA18277_00-HAMPRDC000000001/1582503044000/image?w=240&amp;h=240" alt="Arcade Archives XX MISSION" width="217" height="217"></span><span class="cc_sst-content-box-title"><span>Arcade Archives XX MISSION</span></span><span class="cc_sst-content-box-footer"><span class="cc_sst-content-box-price">&#8364;6,99</span></span></a></div>
</div>
</div>
<div class="cc_sst-footer"><span>Alle weiteren Angebote findest du hier im PS Store!</span><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?emcid=or-st-102560');"  href="https://store.playstation.com/?emcid=or-st-102560" target="_blank" class="button button--orange" rel="noopener noreferrer"><span>Zum PS Store</span></a></div>
</div>
<p><em>* Erscheinungstermine waren zum Zeitpunkt der Ver&#246;ffentlichung korrekt. </em></p>
                                            </div>
                </div><!-- end single__main -->

                <div class="col-4 push-1 single__sidebar hide--on">
                    <div class="single__date">
                        <span class="number">25</span>
                        <span class="date">Feb ‘20</span>
                    </div><!-- /date -->

                    
                    <div class="sidebar__widget widget-related-product">
    <h4 class="sidebar__title">Mehr erfahren</h4>

    <div class="row thumb__row">
        <div class="thumb">
            <div data-image="" class="thumb__image col-1">
                <div class="thumb__img thumb__cols-2" style="display: block;"><div class="thumb__img-bg" style="background-image: url('https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP0700-CUSA16264_00-ONEPUNCHMANSPREO/image?_version=00_09_000&platform=chihiro&w=500&h=500&bg_color=000000&opacity=100')"></div></div>
            </div>

            <div class="thumb__info col-3">
                <h2 class="thumb__title">ONE PUNCH MAN: A HERO NOBODY KNOWS Pre-Order</h2>
                <p class="thumb__description">
                                                                <span>PS4™</span>
                                                                                </p>
            </div>
        </div><!-- /thumb -->
    </div>

    <nav class="thumb__nav">
        
                    <a href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANSPREO&emcid=or-st-102560" target="_blank" class="button button--link button--purchase">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Im PlayStation Store vorbestellen            </a>
            </nav>
</div><!-- end widget-related -->

                                    <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meistgelesene Posts</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/03/wir-kndigen-den-fortnite-celebration-cup-an/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/fortnite-cup.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/fortnite-cup-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/fortnite-cup-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/fortnite-cup-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Wir k&#252;ndigen den Fortnite Celebration Cup an</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/14/ps-vr-games-und-ihre-entwicklung/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/07/PSVR-Featured.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/07/PSVR-Featured-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/07/PSVR-Featured-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/07/PSVR-Featured-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">PS VR Games und ihre Entwicklung</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/04/the-evil-within-lego-worlds-und-cities-skylines-sind-ab-februar-bei-ps-now-verfgbar/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/49486532728_d9ba4526e0_o1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/49486532728_d9ba4526e0_o1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/49486532728_d9ba4526e0_o1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/49486532728_d9ba4526e0_o1-300x94.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">The Evil Within, LEGO Worlds und Cities: Skylines sind ab Februar bei PS Now verf&#252;gbar</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2020/01/29/kostenlose-ps-plus-spiele-im-februar-bioshock-the-collection-die-sims-4-und-firewall-zero-hour/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/ps-plus-feb-2020.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/ps-plus-feb-2020-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/ps-plus-feb-2020-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/ps-plus-feb-2020-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Kostenlose PS Plus-Spiele im Februar: BioShock: The Collection, Die Sims 4 und Firewall Zero Hour</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2020/02/18/nehmt-am-playstation-spielerfest-teil-und-gewinnt-exklusive-preise/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Nehmt am PlayStation Spielerfest teil und gewinnt exklusive Preise</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                    <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> <div><a href="/tag/mega-man">Mega Man</a></div> <div><a href="/tag/one-punch-man">One Punch Man</a></div> <div><a href="/tag/two-point-hospital">Two Point Hospital</a></div> </nav></div>                </div><!-- end col-4 -->
            </div><!-- end row -->

            <div class="row single__article-footer">
                <div class="col-6">
                                    <div class="sidebar__widget widget-react">
                    <h4 class="sidebar__title">
                        Auf diesen Post reagieren
                        <div class="loader loader--inline widget-react__loader">
                            <div class="loader__animation">
                                <svg width="51px" height="11px" class="loader__icons">
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--triangle" fill-rule="evenodd" d="M6.03 0.25 C6.03 0.25 12.09 10.74 12.09 10.74 C12.09 10.74 0.00 10.76 0.00 10.76 C0.00 10.76 6.03 0.25 6.03 0.25 Z M6.03 2.87 C6.03 2.87 2.25 9.44 2.25 9.44 C2.25 9.44 9.82 9.44 9.82 9.44 C9.82 9.44 6.03 2.87 6.03 2.87 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--circle" fill-rule="evenodd" d="M19.29 11.00 C16.27 11.00 13.82 8.54 13.82 5.50 C13.82 2.46 16.27 -0.00 19.29 -0.00 C22.32 -0.00 24.76 2.46 24.76 5.50 C24.76 8.54 22.32 11.00 19.29 11.00 Z M19.29 1.45 C17.06 1.45 15.27 3.26 15.27 5.50 C15.27 7.74 17.06 9.54 19.29 9.54 C21.52 9.54 23.32 7.74 23.32 5.50 C23.32 3.26 21.52 1.45 19.29 1.45 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--cross" fill-rule="evenodd" d="M36.79 10.73 C36.79 10.73 32.54 6.47 32.54 6.47 C32.54 6.47 28.30 10.73 28.30 10.73 C28.30 10.73 27.34 9.76 27.34 9.76 C27.34 9.76 31.59 5.50 31.59 5.50 C31.59 5.50 27.34 1.23 27.34 1.23 C27.34 1.23 28.30 0.26 28.30 0.26 C28.30 0.26 32.54 4.54 32.54 4.54 C32.54 4.54 36.79 0.26 36.79 0.26 C36.79 0.26 37.74 1.23 37.74 1.23 C37.74 1.23 33.49 5.50 33.49 5.50 C33.49 5.50 37.74 9.79 37.74 9.79 C37.74 9.79 36.79 10.73 36.79 10.73 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--square" fill-rule="evenodd" d="M40.57 10.74 C40.57 10.74 40.57 0.25 40.57 0.25 C40.57 0.25 51.00 0.25 51.00 0.25 C51.00 0.25 51.00 10.74 51.00 10.74 C51.00 10.74 40.57 10.74 40.57 10.74 Z M49.64 1.62 C49.64 1.62 41.93 1.62 41.93 1.62 C41.93 1.62 41.93 9.37 41.93 9.37 C41.93 9.37 49.64 9.37 49.64 9.37 C49.64 9.37 49.64 1.62 49.64 1.62 Z"></path>
                                </svg>
                            </div>
                        </div><!-- /loader -->
                    </h4>

                    <nav class="widget-react__actions row">
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--1" data-label="Like" data-type="1" data-position="1">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-1"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--2" data-label="Love" data-type="2" data-position="2">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-2"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--3" data-label="Take my money" data-type="3" data-position="3">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-3"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--4" data-label="Wow" data-type="4" data-position="4">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-4"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--5" data-label="Perplexed" data-type="5" data-position="5">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-5"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                            </nav>
                </div><!-- end widget-related -->
                    <script>//<![CDATA[
            var PostReactionWidget = {"nonce":"94d16d6f3e","cache":"SCEE Post Reaction_sceepostreaction-3_99670","postID":99670,"url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php"};
        //]]></script>
                        </div>
                <div class="col-6">
                                     <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" data-position="1" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F&text=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" data-position="2" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" data-position="3" href="whatsapp://send?text=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store+https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>


                            
                            
                                <div class="mobile-dropdown">
                                    <div class="extra-mobile hide--on-mobile">
                                        <a target="_blank" data-label="reddit" data-position="5" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F&title=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store" class="widget-share__icon widget-share__icon--reddit">
                                            <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                            <span class="show--on-mobile label">Reddit</span>
                                        </a>

                                                                                    <a target="_blank" data-label="pinterest" data-position="6" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" class="widget-share__icon widget-share__icon--pinterest">
                                                <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                                <span class="show--on-mobile label">Pinterest</span>
                                            </a>
                                        
                                        <a href="mailto:?subject=Das+sind+die+Neuerscheinungen+der+Woche+im+PlayStation+Store&body=https%3A%2F%2Fblog.de.playstation.com%2F2020%2F02%2F25%2Fdas-sind-die-neuerscheinungen-der-woche-im-playstation-store-15%2F" data-label="email" data-position="7" class="widget-share__icon widget-share__icon--email">
                                            <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                            <span class="show--on-mobile label">Email</span>
                                        </a>
                                    </div>

                                    <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                        <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                    </span>
                                </div>
                                                    </nav>
                    </div>
                </div><!-- end widget-related -->
                            </div>
            </div><!-- end single__article-footer -->

            <div class="show--on-mobile single__mobile-footer">
                <div class="sidebar__widget widget-related-product">
    <h4 class="sidebar__title">Mehr erfahren</h4>

    <div class="row thumb__row">
        <div class="thumb">
            <div data-image="" class="thumb__image col-1">
                <div class="thumb__img thumb__cols-2" style="display: block;"><div class="thumb__img-bg" style="background-image: url('https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP0700-CUSA16264_00-ONEPUNCHMANSPREO/image?_version=00_09_000&platform=chihiro&w=500&h=500&bg_color=000000&opacity=100')"></div></div>
            </div>

            <div class="thumb__info col-3">
                <h2 class="thumb__title">ONE PUNCH MAN: A HERO NOBODY KNOWS Pre-Order</h2>
                <p class="thumb__description">
                                                                <span>PS4™</span>
                                                                                </p>
            </div>
        </div><!-- /thumb -->
    </div>

    <nav class="thumb__nav">
        
                    <a href="https://store.playstation.com/?resolve=EP0700-CUSA16264_00-ONEPUNCHMANSPREO&emcid=or-st-102560" target="_blank" class="button button--link button--purchase">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Im PlayStation Store vorbestellen            </a>
            </nav>
</div><!-- end widget-related -->

                                <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meiste Kommentare</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/21/so-untersttzt-ihr-mit-ps-now-das-playstation-spielerfest/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/Feature_PSNow.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/Feature_PSNow-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/Feature_PSNow-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/Feature_PSNow-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">So unterst&#252;tzt ihr mit PS Now das PlayStation Spielerfest</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/19/die-aktion-unerlssliche-favoriten-beginnt-heute-im-playstation-store/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/sale-19.2.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/sale-19.2-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/sale-19.2-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/sale-19.2-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Die Aktion &#8222;Unerl&#228;ssliche Favoriten" beginnt heute im PlayStation Store</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/19/zchtet-euer-eigenes-organisches-lebendiges-schiff-mit-dem-heutigen-update-fr-no-mans-sky/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Z&#252;chtet euer eigenes organisches, lebendiges Schiff mit dem heutigen Update f&#252;r No Man's Sky</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/21/das-ist-der-community-traum-in-dreams-through-the-darkness/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Das ist der Community Traum in Dreams: Through the Darkness</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/21/sonderaktion-big-in-japan-startet-heute-im-playstation-store/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/big-in-japan-blog-mash-featured-image-01-en-19feb20.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/big-in-japan-blog-mash-featured-image-01-en-19feb20-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/big-in-japan-blog-mash-featured-image-01-en-19feb20-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/big-in-japan-blog-mash-featured-image-01-en-19feb20-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Sonderaktion &#8222;Big in Japan" startet heute im PlayStation Store</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2020/02/20/nioh-2-rckt-immer-nher-was-ihr-im-vorgnger-verpasst-habt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/08/Nioh-featured1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/08/Nioh-featured1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/08/Nioh-featured1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/08/Nioh-featured1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Nioh 2 r&#252;ckt immer n&#228;her - Was ihr im Vorg&#228;nger verpasst habt</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> <div><a href="/tag/mega-man">Mega Man</a></div> <div><a href="/tag/one-punch-man">One Punch Man</a></div> <div><a href="/tag/two-point-hospital">Two Point Hospital</a></div> </nav></div>            </div>
        </div><!-- end container -->
    </div>

    
<div class="section section--dark-grey" id="comments">
    <div class="container container--max-desktop">
                    <div class="row">
                <div class="col-12 single__comments-cta">
                    <h5>Wie hat dir dieser Artikel gefallen?</h5>
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/?ref=newsfeed&back=https://blog.de.playstation.com/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="button button--primary">Zum Kommentieren anmelden</a>
                        <p class="comments-sign-up">
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg> <a href="https://account.sonyentertainmentnetwork.com/external/create-account!input.action?request_locale=de_DE" target="_blank">oder ein neues PSN-Konto erstellen</a>
                        </p>
                                    </div>
            </div><!-- end .row -->
        
        <div class="comments ">
            <div class="comments__head">
                <h6><strong>0</strong> Kommentare</h6>
                <h6><strong>0</strong> Autorenantworten</h6>

                            </div><!-- end .comments__head -->

            <input type="hidden" name="articletitle" value="Das sind die Neuerscheinungen der Woche im PlayStation Store" id="articletitle" />
            <input type="hidden" name="articleurl" value="/2020/02/25/das-sind-die-neuerscheinungen-der-woche-im-playstation-store-15/" id="articleurl" />
            <input type="hidden" name="bloggertitle" value="Benjamin Kalmary" id="bloggertitle" />

            <div class="comments__list">
                
                            </div><!-- end .comments_list -->

                            <div id="comment-editor-main">
                    <script type="text/javascript">
    var CommentEditData = {"nonce":"83ca8530e2","url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php","edited":"Bearbeitet"};
</script>
                </div>
            
        </div><!-- end .comments -->

    </div><!-- end .container -->
</div>

<div class="comment-history comment-history--loading">
    <div class="comment-history__backdrop"></div>
        <div class="comment-history__box">
            <a href="#" class="comment-history__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <h4 class="comment-history__title">Bearbeitungsverlauf</h4>

            <div class="comment-history__loading">
                <div class="loader">
                    <div class="loader__animation">
                        <svg class="loader__icons">
                            <path class="loader__icon loader__icon--square" fill="rgb(255,255,255)" fill-rule="evenodd" d="M0.00 0.00 C0.00 0.00 22.00 0.00 22.00 0.00 C22.00 0.00 22.00 22.00 22.00 22.00 C22.00 22.00 0.00 22.00 0.00 22.00 C0.00 22.00 0.00 0.00 0.00 0.00 Z M2.87 19.13 C2.87 19.13 19.13 19.13 19.13 19.13 C19.13 19.13 19.13 2.87 19.13 2.87 C19.13 2.87 2.87 2.87 2.87 2.87 C2.87 2.87 2.87 19.13 2.87 19.13 Z"/>
                            <path class="loader__icon loader__icon--triangle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M26 22C26 22 38.97 0 38.97 0C38.97 0 52 21.98 52 21.98C52 21.98 26 22 26 22zM30.84 19.24C30.84 19.24 47.1 19.24 47.1 19.24C47.1 19.24 38.97 5.48 38.97 5.48C38.97 5.48 30.84 19.24 30.84 19.24z"/>
                            <path class="loader__icon loader__icon--cross" fill="rgb(255,255,255)" fill-rule="evenodd" d="M20 49C20 49 11.01 40.03 11.01 40.03C11.01 40.03 2.05 49 2.05 49C2.05 49 0.01 46.96 0.01 46.96C0.01 46.96 9 37.99 9 37.99C9 37.99 0.01 29.03 0.01 29.03C0.01 29.03 2.05 26.99 2.05 26.99C2.05 26.99 11.01 35.980000000000004 11.01 35.980000000000004C11.01 35.980000000000004 20 26.99 20 26.99C20 26.99 22.01 29.03 22.01 29.03C22.01 29.03 13.03 37.99 13.03 37.99C13.03 37.99 22.01 47.010000000000005 22.01 47.010000000000005C22.01 47.010000000000005 20 49 20 49z"/>
                            <path class="loader__icon loader__icon--circle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M38.5 26.99C44.86 26.99 50.010000000000005 32.13 50.010000000000005 38.49C50.010000000000005 44.85 44.86 50 38.5 50C32.14 50 27 44.85 27 38.49C27 32.13 32.14 26.99 38.5 26.99zM38.5 46.96C43.19 46.96 46.97 43.18 46.97 38.49C46.97 33.81 43.19 30.03 38.5 30.03C33.82 30.03 30.04 33.81 30.04 38.49C30.04 43.18 33.82 46.96 38.5 46.96z"/>
                        </svg>
                    </div>
                </div><!-- /loader -->
            </div><!-- /loading -->

            <div class="comment-history__list"></div><!-- /list -->
        </div>
    </div>
</div>

<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
    <defs>
        <style>
            .cls-plus-icon{fill:url(#plus-gradient_33);}
            .cls-plus-icon-2{fill:#c5892f;}
            .cls-plus-icon-3{fill:url(#plus-gradient_36);}
        </style>
        <linearGradient id="plus-gradient_33" x1="-69.09" y1="-290.32" x2="14.4" y2="-206.82" gradientTransform="translate(136.48 308.66) rotate(-7.79)" gradientUnits="userSpaceOnUse">
            <stop offset="0.03" stop-color="#ffe850"/>
            <stop offset="1" stop-color="#ffc20e"/>
        </linearGradient>
        <linearGradient id="plus-gradient_36" x1="17.68" y1="35.87" x2="107.36" y2="125.54" gradientUnits="userSpaceOnUse">
            <stop offset="0" stop-color="#c5892f"/>
            <stop offset="1" stop-color="#9b6c21"/>
        </linearGradient>
    </defs>
</svg>

    <div class="section section--white">
        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-6">
                    <div class="BlockContent SCEEMostCommentedPosts">		    <div class="sidebar__widget sidebar__widget--no-separator most-commented">
                <h4 class="sidebar__title sidebar__title--big">Meiste Kommentare</h4>

                                	
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/01/14/playstation-2019-statistik-der-rckblick-auf-euer-gaming-jahr-2019/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/PS4-wrap-up.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/PS4-wrap-up-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/PS4-wrap-up-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/01/PS4-wrap-up-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 160            </span>
        
        <h2 class="thumb__title">PlayStation 2019 Statistik - Der R&#252;ckblick auf euer Gaming-Jahr 2019</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2019/12/09/das-bedrock-update-zu-minecraft-bringt-ab-morgen-crossplay-fr-ps4/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/12/minecraft.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/12/minecraft-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/12/minecraft-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2019/12/minecraft-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 18            </span>
        
        <h2 class="thumb__title">Das Bedrock-Update zu Minecraft bringt ab morgen Crossplay f&#252;r PS4</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2020/02/18/nehmt-am-playstation-spielerfest-teil-und-gewinnt-exklusive-preise/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/spielerfest-ft-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 18            </span>
        
        <h2 class="thumb__title">Nehmt am PlayStation Spielerfest teil und gewinnt exklusive Preise</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div><!-- end widget-related -->

            			</div>                </div>
                <div class="col-6">
                     		    <div class="sidebar__widget sidebar__widget--no-separator most-commented best-reactions">
                <h4 class="sidebar__title sidebar__title--big">Meiste Reaktionen</h4>


                                	
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/19/zchtet-euer-eigenes-organisches-lebendiges-schiff-mit-dem-heutigen-update-fr-no-mans-sky/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/nms-19.2-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 2            </span>
        
        
        <h2 class="thumb__title">Z&#252;chtet euer eigenes organisches, lebendiges Schiff mit dem heutigen Update f&#252;r No Man's Sky</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2020/02/24/maneater-friss-oder-stirb/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/maneater-feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/maneater-feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/maneater-feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/maneater-feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="2">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-2"></use></svg> 2            </span>
        
        
        <h2 class="thumb__title">Maneater - Friss oder stirb</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2020/02/21/das-ist-der-community-traum-in-dreams-through-the-darkness/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2020/02/dreams-ft-launch-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 1            </span>
        
        
        <h2 class="thumb__title">Das ist der Community Traum in Dreams: Through the Darkness</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div>

			                </div>
            </div><!-- end single__article-footer -->
        </div>
    </div>

    
</div><!-- /force__content -->

    <div class="youtube-modal">
        <div class="youtube-modal__backdrop"></div>
        <div class="youtube-modal__box col-8 col-10@laptop col-12@tablet">
            <a href="#" class="youtube-modal__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <div class="youtube-modal__iframe" id="youtube-modal-iframe"></div><!-- /iframe -->
                    </div><!-- /box -->
    </div><!-- editor-emojis -->

<div class="gallery-modal">
    <div class="gallery-modal__backdrop"></div>
    <div class="gallery-modal__box">
        <a href="#" class="gallery-modal__close">
            <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>        </a>

        <div class="gallery-modal__image">

        </div>
    </div><!-- /box -->
</div><!-- editor-emojis -->

    
    <div class="footer " id="footer">
        <div class="footer__top">
            <a href="#" class="footer__language">
                <span class="footer__current-language"><img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">Deutsch</span>

                <svg viewBox="0 0 11.031 6" class="icon icon--light">
                    <path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path>
                </svg>
            </a><!-- /footer__language -->

             <a href="#" class="footer__back-top">
                <span class="label">Zurück zum Anfang</span>
                <svg viewBox="0 0 10.97 11" class="icon icon--light">
                    <path class="cls-1" d="M1349.01,43.346a0.671,0.671,0,0,0-.2-0.471L1344,38.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,43.346Zm0-5a0.671,0.671,0,0,0-.2-0.471L1344,33.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,38.346Z" transform="translate(-1338.03 -33.031)"></path>
                </svg>
            </a><!-- /footer__back-top -->
        </div><!-- /footer__top -->

        <div class="footer__languages" id="footer-languages">
            <nav class="footer__languages-list">
                <div>
                                            <a href="https://blog.eu.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/gb.svg" alt="" class="footer__language-flag">
                            English                        </a>

                                                                    <a href="https://blog.ru.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/ru.svg" alt="" class="footer__language-flag">
                            Русский                        </a>

                                                                    <a href="https://blog.de.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">
                            Deutsch                        </a>

                                                    </div>
                            <div>
                                                                    <a href="https://blog.it.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/it.svg" alt="" class="footer__language-flag">
                            Italiano                        </a>

                                                                    <a href="https://blog.fr.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/fr.svg" alt="" class="footer__language-flag">
                            Français                        </a>

                                                                    <a href="https://blog.es.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/es.svg" alt="" class="footer__language-flag">
                            Español                        </a>

                                                    </div>
                            <div>
                                                            </div>
            </nav>
        </div>

        <a href="#" class="footer__else">
            Suchst du noch etwas anderes? <svg viewBox="0 0 11.031 6" class="icon icon--light"><path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path></svg>
        </a>

        <div class="footer__more">
            <div class="footer__communities">
                <svg aria-hidden="true" class="icon icon--light" viewBox="0 0 35 27">
                    <path d="M13.088,-0.006 C15.512,0.442 19.043,1.507 20.942,2.149 C25.771,3.803 27.408,5.867 27.408,10.515 C27.408,15.047 24.610,16.763 21.057,15.050 L21.057,6.609 C21.057,5.614 20.874,4.705 19.945,4.446 C19.231,4.218 18.788,4.877 18.788,5.867 L18.788,27.007 L13.088,25.196 L13.088,-0.006 M19.871,23.323 L19.871,26.624 L32.334,22.147 C32.334,22.147 34.008,21.531 34.692,20.669 C35.376,19.806 35.074,18.554 32.382,17.704 C29.995,16.798 26.954,16.489 24.472,16.762 C21.988,17.036 20.222,17.662 20.222,17.662 L19.871,17.781 L19.871,21.207 L25.982,19.054 C27.023,18.681 28.551,18.601 29.397,18.877 C30.242,19.153 30.083,19.681 29.042,20.054 L19.871,23.323 M2.627,22.978 C5.588,23.953 8.594,24.146 11.416,23.684 C11.601,23.652 11.801,23.622 11.979,23.590 L11.979,20.626 L9.158,21.649 C8.116,22.023 6.588,22.102 5.743,21.827 C4.897,21.549 5.057,21.021 6.098,20.647 L11.979,18.541 L11.979,15.229 L3.805,18.135 C3.805,18.135 1.826,18.784 0.663,19.645 C-0.596,20.580 -0.136,22.199 2.627,22.978 M32.877,26.959 C32.519,26.959 32.185,26.822 31.932,26.570 C31.680,26.318 31.542,25.983 31.542,25.625 C31.542,24.892 32.140,24.290 32.877,24.290 C33.232,24.290 33.568,24.428 33.820,24.682 C34.073,24.935 34.212,25.269 34.212,25.625 C34.212,25.983 34.073,26.318 33.820,26.570 C33.568,26.822 33.232,26.959 32.877,26.959 M31.765,25.625 C31.765,25.923 31.881,26.202 32.091,26.410 C32.300,26.620 32.580,26.736 32.877,26.736 C33.489,26.736 33.986,26.237 33.986,25.625 C33.986,25.327 33.871,25.050 33.661,24.840 C33.451,24.630 33.173,24.515 32.877,24.515 C32.580,24.515 32.300,24.630 32.091,24.840 C31.881,25.050 31.765,25.327 31.765,25.625 M33.533,26.246 L33.553,26.256 L33.553,26.341 L33.265,26.341 L33.256,26.323 C33.247,26.308 33.242,26.290 33.238,26.266 C33.232,26.246 33.229,26.207 33.227,26.150 L33.214,25.913 C33.211,25.832 33.184,25.781 33.130,25.754 C33.098,25.740 33.043,25.731 32.970,25.731 L32.566,25.731 L32.566,26.341 L32.308,26.341 L32.308,24.855 L32.999,24.855 C33.111,24.855 33.206,24.872 33.280,24.906 C33.426,24.971 33.500,25.095 33.500,25.271 C33.500,25.363 33.478,25.438 33.442,25.498 C33.414,25.541 33.373,25.576 33.329,25.606 C33.363,25.626 33.394,25.651 33.418,25.679 C33.450,25.722 33.469,25.787 33.471,25.877 L33.478,26.067 C33.478,26.118 33.484,26.158 33.490,26.181 C33.500,26.216 33.514,26.237 33.533,26.246 M33.239,25.289 C33.239,25.200 33.208,25.142 33.146,25.112 C33.112,25.095 33.063,25.087 33.005,25.087 L32.566,25.087 L32.566,25.504 L32.979,25.504 C33.062,25.504 33.127,25.488 33.174,25.458 C33.217,25.427 33.239,25.372 33.239,25.289"></path>
                </svg>

                <nav>
                    <a target="_blank" href="https://www.playstation.com/legal/website-terms-of-use/">Nutzungsbedingungen</a>
                    <a target="_blank" href="https://www.playstation.com/legal/privacy-policy/">Datenschutzrichtlinie</a>
                    <a target="_blank" href="https://www.playstation.com/legal/">Rechtliche Hinweise</a>
                </nav>
            </div><!-- /more-communities -->

            <div class="footer__logos">
                <a href="https://playstation.com/">
                    <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sie.png" alt="">
                </a>
            </div>
        </div><!-- /more -->

        <div class="footer__bottom">
            <p class="footer__disclaimer">Website &copy;2020 Sony Interactive Entertainment Europe. Sämtliche Inhalte, Spieltitel, Markennamen und/oder Handelsaufmachungen, Warenzeichen, Designs und begleitendes Bildmaterial sind Warenzeichen und/oder urheberrechtlich geschütztes Material ihrer jeweiligen Besitzer. Alle Rechte vorbehalten. <a href="https://www.playstation.com/legal/copyright-and-trademark-notice/" target="_blank">Mehr anzeigen</a></p>
        </div>

        <div class="footer__sony show show--on-mobile">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" class="footer__sony-logo" alt="">
        </div>
    </div>

    
    <div class="footer-scripts">
        <script src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/vendor-d51c1c9d8d.js"></script>
        <script src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/app-7105ab5849.js"></script>

        <div class="footer-contents">
            <script type="text/javascript">
                if (window.Holmes.canTrack()) {
                    _satellite.pageBottom();
                }
            </script>
            
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-787711-84");
pageTracker._initData();
pageTracker._trackPageview();
</script>
		<script>
		var templateUrl = "https://blog.de.playstation.com/wp-content/themes/scee";
		</script>
			<!-- <script type="text/javascript" src="http://cdn-static.viddler.com/js/replacer.js"></script>-->
		<script type="text/javascript">
		//<![CDATA[
		var bcld = {
				target: 	null,
				comments:	null,
				loadingLikesDislikes: false,
				localLikesArray: [],
				localDislikesArray: [],

				init: function(){
					bcld.target = jQuery('.comment__like');
					bcld.comments =  jQuery("#comments");
					jQuery(document).on('click touchstart', '.comment__like', bcld.onTargetClick);

					
				},
				liveUpdates: function(){
					var ajax_vars	= {
				            action		: 'post_comment_likes_dislikes',
				            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
				            nonce		: '247dbdb9c0',
				            post_id		: 99670						};

						if(!bcld.loadingLikesDislikes) {
							bcld.loadingLikesDislikes = true;
					        jQuery.post(ajax_vars.ajaxurl, {
				                action		: ajax_vars.action,
				                nonce		: ajax_vars.nonce,
				                post_id	: ajax_vars.post_id
				            }, function(result){
				            	result = jQuery.parseJSON(result);

				                if(typeof result.likes != 'undefined'){
				                	jQuery.each(result.likes, function(index, value) {
										if(bcld.localLikesArray[index] != undefined){
											if( bcld.localLikesArray[index] != value){
												bcld.localLikesArray[index] = value;
												bcld.updateLikes(index, value);
											}
										}else{
											bcld.localLikesArray[index] = value;
											bcld.updateLikes(index, value);
										}
					                });
								}
								if(typeof result.dislikes != 'undefined'){
									jQuery.each(result.dislikes, function(index, value) {
										if(bcld.localDislikesArray[index] != undefined){
											if(bcld.localDislikesArray[index] != value){
												bcld.localDislikesArray[index] = value;
												bcld.updateDislikes(index, value);
											}
										}else{
											bcld.localDislikesArray[index] = value;
											bcld.updateDislikes(index, value);
										}
					                });
								}

				            }).fail(function(){

				            }).always(function(){
				            	bcld.loadingLikesDislikes = false;
							});
						}

				},
				updateLikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_like_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				updateDislikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_dislike_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				onTargetClick: function(e){
					e.preventDefault();

					var thisBtn		= jQuery(this);
					thisBtn.removeClass('action_failed');
					thisBtn.addClass('processing');
					thisBtn.css('opacity', 0.6);

					var ajax_vars	= {
			            action		: 'blog_comments_like_dislike_ajax',
			            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
			            nonce		: 'ea94779df2',
			            comment_id	: thisBtn.data('commentid'),
			            ratetype	: thisBtn.data('ratetype')
					};

					if(!thisBtn.hasClass('in_action')) {
						thisBtn.addClass('in_action');

						Holmes.fire('Comment like', {
					        events: [46],
					        vars: {
					            eVar49: 'button:like:comments:%pagename%',
					            prop49: 'D=v49'
					        }
					    });

				        jQuery.post(ajax_vars.ajaxurl, {
			                action		: ajax_vars.action,
			                nonce		: ajax_vars.nonce,
			                comment_id	: ajax_vars.comment_id,
			                ratetype	: ajax_vars.ratetype

			            }, function(result){
			            	result = jQuery.parseJSON(result);
			                if(typeof result.response != 'undefined'){
								if(result.response == 1){
									var thisCount	= thisBtn.find('span');
									var count		= thisCount.text();
									count			= parseInt(count);
									thisCount.html(count+1);

									thisBtn.parent().addClass('bcld-voted');
								}else if(result.response == -1){

								}else if(result.response == -2){

								}else if(result.response == -3){

								}else if(result.response == 2){
									thisBtn.parent().addClass('bcld-voted');
								}else{

								}
								thisBtn.parent().removeClass('bcld-vote');
				            }
			            }).fail(function(){
			            	thisBtn.addClass('action_failed');
			            }).always(function(){
							thisBtn.removeClass('in_action');
							thisBtn.removeClass('processing');
							thisBtn.css('opacity', 1);
						});
					}
				}
			};
        //]]>
        </script>
                </div>

        	<!-- Start of Signal TMS Tagging -->
	<script type="text/javascript">
	  (function () {
	    var tagjs = document.createElement("script");
	    var s = document.getElementsByTagName("script")[0];
	    tagjs.async = true;
	    tagjs.src = "//s.btstatic.com/tag.js#site=O14oOQO";
	    s.parentNode.insertBefore(tagjs, s);
	  }());
	</script>
	<noscript>
	  <iframe src="//s.thebrighttag.com/iframe?c=O14oOQO" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
	</noscript>
	<!-- End of Signal TMS Tagging -->
	    </div>

    <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
        <defs>
            <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="46.1688" y1="35.7712" x2="153.9575" y2="164.2287">
                <stop  offset="0" style="stop-color:#00BFF2"/>
                <stop  offset="1" style="stop-color:#007DC4"/>
            </linearGradient>
        </defs>
    </svg>

    <style>.siee-cookies{-webkit-box-sizing:border-box;box-sizing:border-box;position:fixed;z-index:300;bottom:0;left:0;padding:25px 60px 25px 30px;width:100%;color:#fff;text-align:center;background-color:rgba(0,114,206,.9);-webkit-transition:opacity .2s linear;transition:opacity .2s linear}.siee-cookies--hidden{display:none}.siee-cookies--collapsed{opacity:0}.siee-cookies__close{position:absolute;top:calc(50% - 15px);right:10px;width:30px;height:30px;margin:0;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;color:#fff}.siee-cookies__close svg{width:16px;height:16px}.siee-cookies__close:hover{text-decoration:none}.siee-cookies__terms{margin:0;font-size:16px;line-height:24px}.siee-cookies__terms svg{display:inline-block;margin-right:11px;vertical-align:middle;width:26px;height:20px}.siee-cookies__terms a{white-space:nowrap;color:#fff;text-decoration:none}.siee-cookies__terms a:hover{text-decoration:underline}@media only screen and (max-width:700px){.siee-cookies{text-align:left;padding:12px 45px 12px 16px}.siee-cookies__terms{display:block;font-size:14px;line-height:20px}.siee-cookies__terms:before{display:none}.siee-cookies__terms a{margin:0}.siee-cookies__close{top:0;right:0;width:40px;height:40px}}</style><div class="siee-cookies siee-cookies--hidden" data-name="eucookiepreference" data-locale="de-de" id="siee-cookie-bar">
    <p class="siee-cookies__terms">
        <svg width="45px" height="34px" viewBox="0 0 45 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g fill="#ffffff" fill-rule="nonzero">
                    <path d="M27.75079,3.82458 C27.73028,3.80758 27.71252,3.78758 27.69195,3.77069 C27.69482,3.79932 27.69378,3.82898 27.69634,3.85769 C27.71466,3.84686 27.73236,3.83521 27.75079,3.82458 Z M30.7226,15 C27.944387,14.9984713 25.5327185,13.0847645 24.89991,10.37958 C22.0133494,12.674281 17.8849778,12.5224374 15.174789,10.0218852 C12.4646002,7.52133298 11.981602,3.41850215 14.037,0.35693 C5.17314441,2.06822449 -0.681979862,10.5698756 0.879733428,19.4613049 C2.44144672,28.3527343 10.8432439,34.3502634 19.759723,32.9385747 C28.6762021,31.5268859 34.8144335,23.2273277 33.55317,14.28833 C32.6832639,14.7566172 31.7105413,15.0011818 30.7226,15 Z M35.21137,4.52618 C34.0010032,4.52616787 32.9098107,5.25526751 32.4466178,6.37349832 C31.9834248,7.49172912 32.2394502,8.7788726 33.0953088,9.63473118 C33.9511674,10.4905898 35.2383109,10.7466152 36.3565417,10.2834222 C37.4747725,9.82022931 38.2038721,8.72903682 38.20386,7.51867 C38.2038706,6.72500732 37.8885934,5.9638481 37.3273882,5.40264478 C36.766183,4.84144145 36.0050227,4.52616674 35.21136,4.52618 L35.21137,4.52618 Z M41.94452,15 C40.7049832,15 39.70014,16.0048432 39.70014,17.24438 C39.70014,18.4839168 40.7049832,19.48876 41.94452,19.48876 C43.1840568,19.48876 44.1889,18.4839168 44.1889,17.24438 C44.1888724,16.0048546 43.1840454,15.0000276 41.94452,15 Z"></path>
                </g>
            </g>
        </svg>
        Wir verwenden Cookies, um dein Erlebnis sowie Werbung auf dieser und anderen Seiten anzupassen. Wenn du weitere Infos erhalten oder die Einstellungen ändern möchtest, <a href="https://www.playstation.com/legal/cookies/" target="_blank">klick hier</a>.
    </p>

    <a href="#" class="siee-cookies__close" id="siee-cookie-bar-close">
        <span class="siee-cookies__icon">
            <svg width="37px" height="37px" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g fill="#ffffff" fill-rule="nonzero">
                        <path d="M22,18.5 L36.1,4.4 C36.4786253,4.0244668 36.6915966,3.51327507 36.6915966,2.98 C36.6915966,2.44672493 36.4786253,1.9355332 36.1,1.56 L35.45,0.91 C35.0744668,0.531374698 34.5632751,0.318403351 34.03,0.318403351 C33.4967249,0.318403351 32.9855332,0.531374698 32.61,0.91 L18.5,15 L4.4,0.9 C4.0244668,0.521374698 3.51327507,0.308403351 2.98,0.308403351 C2.44672493,0.308403351 1.9355332,0.521374698 1.56,0.9 L0.91,1.55 C0.531374698,1.9255332 0.318403351,2.43672493 0.318403351,2.97 C0.318403351,3.50327507 0.531374698,4.0144668 0.91,4.39 L15,18.5 L0.9,32.6 C0.521374698,32.9755332 0.308403351,33.4867249 0.308403351,34.02 C0.308403351,34.5532751 0.521374698,35.0644668 0.9,35.44 L1.55,36.09 C1.9255332,36.4686253 2.43672493,36.6815966 2.97,36.6815966 C3.50327507,36.6815966 4.0144668,36.4686253 4.39,36.09 L18.5,22 L32.6,36.1 C32.9755332,36.4786253 33.4867249,36.6915966 34.02,36.6915966 C34.5532751,36.6915966 35.0644668,36.4786253 35.44,36.1 L36.09,35.45 C36.4686253,35.0744668 36.6815966,34.5632751 36.6815966,34.03 C36.6815966,33.4967249 36.4686253,32.9855332 36.09,32.61 L22,18.5 Z"></path>
                    </g>
                </g>
            </svg>
        </span>
    </a>
</div>
<script>!function(e){var n={};function t(o){if(n[o])return n[o].exports;var i=n[o]={i:o,l:!1,exports:{}};return e[o].call(i.exports,i,i.exports,t),i.l=!0,i.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){t(1),e.exports=t(3)},function(e,n,t){"use strict";Object.defineProperty(n,"__esModule",{value:!0});var o,i,r,s=t(2),c=t.n(s);o=document.getElementById("siee-cookie-bar"),i=o.getAttribute("data-name"),r=c.a.get(i),window.sieeCanTrackUser=function(){return!("reject"==c.a.get(i))},o&&(r||(o.classList?o.classList.remove("siee-cookies--hidden"):o.className=o.className.replace(new RegExp("(^|\\b)"+"siee-cookies--hidden".split(" ").join("|")+"(\\b|$)","gi")," ")),document.getElementById("siee-cookie-bar-close").addEventListener("click",function(e){e.preventDefault(),o.classList?o.classList.add("siee-cookies--collapsed"):o.className+=" siee-cookies--collapsed";var n=c.a.get(i)?c.a.get(i):"accept";return c.a.set(i,n,{expires:7300,path:"/",domain:"."+window.location.hostname.split(".").reverse().slice(0,2).reverse().join(".")}),setTimeout(function(){o.parentNode.removeChild(o)},300),!1})),window.s&&(window.__s=window.s,window.s.t=function(e,n){window.sieeCanTrackUser()&&window.__s.t(e,n)},window.s.tl=function(e,n,t,o,i){window.sieeCanTrackUser()&&window.__s.tl(e,n,t,o,i)})},function(e,n,t){var o,i;!function(r){if(void 0===(i="function"==typeof(o=r)?o.call(n,t,n,e):o)||(e.exports=i),!0,e.exports=r(),!!0){var s=window.Cookies,c=window.Cookies=r();c.noConflict=function(){return window.Cookies=s,c}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var t=arguments[e];for(var o in t)n[o]=t[o]}return n}return function n(t){function o(n,i,r){var s;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(r=e({path:"/"},o.defaults,r)).expires){var c=new Date;c.setMilliseconds(c.getMilliseconds()+864e5*r.expires),r.expires=c}r.expires=r.expires?r.expires.toUTCString():"";try{s=JSON.stringify(i),/^[\{\[]/.test(s)&&(i=s)}catch(e){}i=t.write?t.write(i,n):encodeURIComponent(String(i)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var a="";for(var l in r)r[l]&&(a+="; "+l,!0!==r[l]&&(a+="="+r[l]));return document.cookie=n+"="+i+a}n||(s={});for(var u=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,p=0;p<u.length;p++){var f=u[p].split("="),w=f.slice(1).join("=");this.json||'"'!==w.charAt(0)||(w=w.slice(1,-1));try{var m=f[0].replace(d,decodeURIComponent);if(w=t.read?t.read(w,m):t(w,m)||w.replace(d,decodeURIComponent),this.json)try{w=JSON.parse(w)}catch(e){}if(n===m){s=w;break}n||(s[m]=w)}catch(e){}}return s}}return o.set=o,o.get=function(e){return o.call(o,e)},o.getJSON=function(){return o.apply({json:!0},[].slice.call(arguments))},o.defaults={},o.remove=function(n,t){o(n,"",e(t,{expires:-1}))},o.withConverter=n,o}(function(){})})},function(e,n){}]);</script>

    <!-- Cross frame scripting fix -->
    <script type="text/javascript">
        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }
    </script>
</body>
</html>