<!DOCTYPE html>
<html lang="en" class="cssgradients single  no-js">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Neu im PlayStation Store: Darksiders III, RIDE 3 &amp; mehr </title>

                
            <meta property="og:title" content="Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr"/>
        <meta property="og:site_name" content="Der deutschsprachige PlayStation Blog"/>
        <meta property="og:url" content="https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/"/>

                    <meta property="og:image" content="https://blog.de.playstation.com/files/2018/11/26.11-StorePost-Feat1.jpg"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-16x16.png">
    <link rel="shortcut icon" href="https://blog.de.playstation.com/wp-content/themes/scee/favicon.ico" />
    <link rel="manifest" href="https://blog.de.playstation.com/wp-content/themes/scee/manifest-de.json">
    <link rel="mask-icon" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

            <meta property="fb:pages" content="108538035851557" />
    
    <link href="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/css/app-9bd912eed8.css" rel="stylesheet" media="all" type="text/css" id="main-style">

    <link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog RSS Feed" href="http://feeds.feedburner.com/SCEEBlogDE" />
    <link rel="pingback" href="https://blog.de.playstation.com/xmlrpc.php" />

    
    <script type="text/javascript">
        window.l10n = {
            replyPlaceholder: "Auf diesen Post antworten",
        };
        // window.DataLayer =     </script>
    <script src="//assets.adobedtm.com/754135708c363116591a07ae2230be76e7bc7953/satelliteLib-38fe42c777469c988c03eb27d9b4c00a82f9c9dc.js"></script>
<script type="text/javascript">var canTrackAnalytics = true; var digitalData = {"page":{"pageInfo":{"category":{"primaryCategory":"detail"},"destinationURL":"https:\/\/blog.de.playstation.com\/2018\/11\/26\/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr\/?ref=newsfeed","language":"de-de","onsiteSearchResultSelected":null,"onsiteSearchResults":0,"onsiteSearchTerm":null,"onsiteSearchType":null,"pageName":"web:blog:article:2018-11-26:diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr","sysEnv":"web","visitorType":"guest"}},"user":{"profile":{"attributes":{"visitorID":null,"plususer":null}}},"event":[],"product":[]};</script>
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Auch diese Woche finden sich wieder brandneue Titel im PlayStation Store, die dem November noch Mal richtig einheizen, zB Darksiders III, RIDE 3 &amp; mehr."/>
<link rel="canonical" href="https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neu im PlayStation Store: Darksiders III, RIDE 3 &amp; mehr" />
<meta property="og:description" content="Auch diese Woche finden sich wieder brandneue Titel im PlayStation Store, die dem November noch Mal richtig einheizen, zB Darksiders III, RIDE 3 &amp; mehr." />
<meta property="og:url" content="https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/" />
<meta property="og:site_name" content="Der deutschsprachige PlayStation Blog" />
<meta property="article:tag" content="Darksiders III" />
<meta property="article:tag" content="In Death" />
<meta property="article:tag" content="PlayerUnknown’s Battlegrounds" />
<meta property="article:tag" content="Pro Fishing Simulator" />
<meta property="article:tag" content="PUBG" />
<meta property="article:tag" content="Ride 3" />
<meta property="article:section" content="PlayStation 4" />
<meta property="article:published_time" content="2018-11-26T19:05:52+01:00" />
<meta property="article:modified_time" content="2018-11-27T11:07:14+01:00" />
<meta property="og:updated_time" content="2018-11-27T11:07:14+01:00" />
<meta property="og:image" content="https://blog.de.playstation.com/files/2018/11/26.11-StorePost-Feat1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Auch diese Woche finden sich wieder brandneue Titel im PlayStation Store, die dem November noch Mal richtig einheizen, zB Darksiders III, RIDE 3 &amp; mehr."/>
<meta name="twitter:title" content="Neu im PlayStation Store: Darksiders III, RIDE 3 &amp; mehr"/>
<meta name="twitter:domain" content="Der deutschsprachige PlayStation Blog"/>
<meta name="twitter:image:src" content="https://blog.de.playstation.com/files/2018/11/26.11-StorePost-Feat1.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog &raquo; Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr Comments Feed" href="https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/feed/" />
<link rel='https://api.w.org/' href='https://blog.de.playstation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.de.playstation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.de.playstation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://blog.de.playstation.com/?p=81603' />
<link rel="alternate" type="application/json+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F&#038;format=xml" />
	<script type="text/javascript">
		var wtLanguage = 'DE';
		var wtLocation = 'ArticlePage';
	</script>
	<link rel="amphtml" href="https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/amp/"><!--
	generated in 0.156 seconds
	158469 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-81603 single-format-standard  ps show-home-animation home-logo-animation">
    
    <div class="navigation" id="main-navigation">
        <div class="navigation__sony">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" alt="" class="navigation__sony-logo">
        </div>

        <div class="navigation__primary">
            <nav class="navigation__items-left">
                <a class="navigation__item navigation__item--ps" href="https://www.playstation.com/">
                    <svg aria-hidden="true" class="icon icon--light">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg#playstation"></use>
                    </svg>
                </a>

                <a href="https://blog.de.playstation.com" class="navigation__item navigation__item--title">
                    PlayStation<span>.Blog</span>
                </a>

                <div class="meganav hide--on-mobile">
                    <span class="meganav__item navigation__item navigation__item--meganav navigation__item--separator">Kategorien</span>
                    <div class="meganav__menu meganav__menu--centered">
                        <div class="nav-categories">
                            <div class="nav-categories__menu">
                                <div class="nav-categories__column">
                                                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="nav-categories__item">PS4</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-3/" class="nav-categories__item">PS3</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vita/" class="nav-categories__item">PS Vita</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vr/" class="nav-categories__item">PlayStation VR</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-store/" class="nav-categories__item">PlayStation Store</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-plus/" class="nav-categories__item">PlayStation Plus</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="nav-categories__item">Peripherals & accessories</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-network/" class="nav-categories__item">PlayStation Network</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="nav-categories__item">Events</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/nostalgia/" class="nav-categories__item">Nostalgia</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/services-apps/" class="nav-categories__item">Services & apps</a>
                                                                                                                                                        </div>
                            </div>
                        </div>
                    </div><!-- /meganav__menu -->
                </div><!-- /categories -->

                <a href="https://blog.de.playstation.com/archive/" class="navigation__item hide--on-mobile  ">Erkunden</a>
            </nav><!-- /navigation__items -->

            <nav class="navigation__items-right show--on-mobile">
                <a href="#" id="mobile-nav-search" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
                <a href="#" id="mobile-nav-menu" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#menu"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
            </nav>

            <div class="navigation__items-right hide--on-mobile">
                <div class="navigation__user navuser">
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/?ref=newsfeed&back=https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="navuser__login login-link">
                            <span class="large">Zum Kommentieren anmelden</span>
                            <span class="tablet">Anmelden</span>
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg>                        </a>
                                    </div><!-- /navuser -->

                <div class="navigation__search navsearch">
                    <a href="#" class="navsearch__trigger">
                        <svg aria-hidden="true" class="icon icon-search"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                        <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                    </a>

                    <form class="navsearch__searchbox form-search search-common-form" data-position="navigation" action="/" method="get" autocomplete="off">
                        <a href="#" class="navsearch__submit"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg></a>
                        <input name="s" value="" type="text" class="navsearch__input" placeholder="Suche">
                    </form>
                </div><!-- /navsearch -->

            </div><!-- /navigation__items -->
        </div><!-- /navigation__primary -->
    </div><!-- /navigation -->

    <div class="search-mobile">
        <form class="search-mobile__form form-search search-common-form" data-position="mobile" action="/" method="get" autocomplete="off">
            <input type="text" name="s" class="search-mobile__input" value="" placeholder="Blog durchsuchen">

            <button type="submit" class="search-mobile__button">
                <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>            </button>
        </form>
    </div>

    <div class="curtain">
        <nav class="curtain__menu">
            <div class="curtain__item">
                <a href="#" class="curtain__link curtain__meganav">
                    Kategorien                    <svg aria-hidden="true" class="icon curtain__chevron"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-down"></use></svg>                </a>

                <nav class="meganav__menu meganav__menu--centered">
                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="meganav__link">PS4</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-3/" class="meganav__link">PS3</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vita/" class="meganav__link">PS Vita</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vr/" class="meganav__link">PlayStation VR</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-store/" class="meganav__link">PlayStation Store</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-plus/" class="meganav__link">PlayStation Plus</a>
                                                    <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="meganav__link">Peripherals & accessories</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-network/" class="meganav__link">PlayStation Network</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="meganav__link">Events</a>
                                                    <a href="https://blog.de.playstation.com/category/nostalgia/" class="meganav__link">Nostalgia</a>
                                                    <a href="https://blog.de.playstation.com/category/services-apps/" class="meganav__link">Services & apps</a>
                                                            </nav>
            </div>

            <a href="https://blog.de.playstation.com/archive/" class="curtain__item  ">Erkunden</a>

                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/?ref=newsfeed&back=https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="curtain__item login-link">
                    <span class="curtain__icon curtain__icon--psn"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg></span>
                    Zum Kommentieren anmelden                </a>
            
        </nav>
    </div><!-- /curtain -->

    <div class="page" id="app">

    
    <section class="hero hero-mobile hero--size-m show--on-mobile" data-type="post">
                    <div class="hero__background hero__background--mobile" style="background-image: url(https://farm5.staticflickr.com/4820/44245329000_57fcae6c57_o.jpg)"></div>
        

        <div class="hero-mobile__step">
            <div class="box box-1"></div>
            <div class="box box-2"></div>
            <div class="box box-3"></div>
            <div class="box box-4"></div>
            <div class="box box-5"></div>
            <div class="box box-6"></div>
            <div class="box box-7"></div>
            <div class="box box-8"></div>
        </div>
    </section><!-- hero-mobile -->


    <div style="" class="hero-desktop hero-desktop--big hide--on-mobile">
                                    <div class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://farm5.staticflickr.com/4820/44245329000_57fcae6c57_o.jpg)"></div>
                <!-- <div id="blurry-hero-background" class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://farm5.staticflickr.com/4820/44245329000_57fcae6c57_o.jpg)"></div> -->
                        </div><!-- hero-desktop -->

    <section class="section section--white main-section">
        <div class="container container--max-desktop hero-desktop__steps">
            <div class="row"><div class="col-8 col-12@tablet"><div class="hero-desktop__step-1"></div></div></div>
            <div class="row"><div class="col-12"><div class="hero-desktop__step-2"></div></div></div>
        </div>

        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-7 col-12@tablet col-12@mobile single__main">
                    <div class="single__posted">
                        <h5 class="single__posted">
                            Veröffentlicht am <span itemprop="datePublished" content="2018-11-26T07:05:00+01:00">26 November 2018</span>
                                                    </h5>

                        <div class="show--on-mobile single__mobile-languages">
                                                    </div>
                    </div>

                    <h1 class="single__headline" itemprop="headline">Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr</h1>

                    
                                            <div class="quote" itemprop="alternativeHeadline">
                            Außerdem: Reist mit In Death durch das Fegefeuer                        </div>
                    
                    <div class="single__author">
                        <div class="avatar">
                            <img height="71" width="71" class="avatar avatar-71 photo" src="https://blog.de.playstation.com/files/avatars/avatar_4959145.jpg" alt=""/>                        </div>

                        <div class="detail">
                            <a href="https://blog.de.playstation.com/author/schubs84/" class="author-name" title="By Martin Schubert"><p><span>Von</span> <span class='auth' itemprop='author'>Martin Schubert</span></p><p class="nick">Contributing Editor, SIEE</p></a>                        </div>
                    </div>

                    <div class="hide--on-mobile single__top-share">
                                        <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F&text=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" href="whatsapp://send?text=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>

                                                            <a target="_blank" data-label="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  class="widget-share__icon widget-share__icon--google">
                                    <svg aria-hidden="true" class="icon google"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-google"></use></svg>                                </a>
                            
                            
                                <div class="mobile-dropdown">
                                    <div class="extra-mobile hide--on-mobile">
                                        <a target="_blank" data-label="reddit" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F&title=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr" class="widget-share__icon widget-share__icon--reddit">
                                            <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                            <span class="show--on-mobile label">Reddit</span>
                                        </a>

                                                                                    <a target="_blank" data-label="pinterest" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" class="widget-share__icon widget-share__icon--pinterest">
                                                <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                                <span class="show--on-mobile label">Pinterest</span>
                                            </a>
                                        
                                        <a href="mailto:?subject=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr&body=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" data-label="email" class="widget-share__icon widget-share__icon--email">
                                            <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                            <span class="show--on-mobile label">Email</span>
                                        </a>
                                    </div>

                                    <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                        <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                    </span>
                                </div>
                                                    </nav>
                    </div>
                </div><!-- end widget-related -->
                                </div>

                    <div class="single__content" itemprop="articleBody">
                        <style>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</style>
<p>Drau&#223;en wird es langsam, aber sicher kalt &#8211; w&#228;rmt euch mit Schlachten in den Tiefen des Fegefeuers auf oder kuschelt euch in eine Decke und lasst euch an den sch&#246;nsten Angelpl&#228;tzen der Welt nieder. Der PlayStation Store hat eine Reihe neuer Titel in petto, die euch die kommende Woche vers&#252;&#223;en. Also, macht euch einen hei&#223;en Tee und nehmt die gro&#223;artigen Neuerscheinungen gleich unter die Lupe!</p>
<h3>1. Darksiders III</h3>
<p><iframe src="https://www.youtube.com/embed/uX6As_QT8U0?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Schl&#252;pft im lange erwarteten dritten Kapitel der Darksiders-Reihe von Gunfire Games in die Rolle von Fury, die zu den legend&#228;ren vier apokalyptischen Reitern geh&#246;rt. Fury besitzt vier freischaltbare Formen mit jeweils eigenen Waffen und magischen F&#228;higkeiten. Schnetzelt eure Gegner in St&#252;cke, w&#228;hrend ihr die sieben Tods&#252;nden jagt und eine postapokalyptische Welt wieder ins Gleichgewicht bringt.</p>
<ul>
<li><b>Digital Deluxe Edition und Blades &#038; Whip Edition erh&#228;ltlich ab:</b> Montag, 26. November</li>
<li><b>Standard Edition erh&#228;ltlich ab:</b> Dienstag, 27. November</li>
<li><b>Mehr erfahren:</b> <a href="https://blog.de.playstation.com/2018/10/10/fury-aus-darksiders-iii-schwingt-eine-peitsche-mit-347-klingen/">Fury aus Darksiders III schwingt eine Peitsche mit 347 Klingen</a></li>
</ul>
<h3>2. RIDE 3</h3>
<p><iframe src="https://www.youtube.com/embed/qVQuSOuMJ2U?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Modifiziert das Bike eurer Tr&#228;ume und rast durch das adrenalingeladene Rennabenteuer von Milestone. Freut euch direkt ab Ver&#246;ffentlichung auf &#252;ber 230 anpassbare Bikes von 30 historischen und modernen Herstellern. Sammelt im Singleplayer-Modus mit Kapitelsystem Magazine und macht Karriere oder messt euch im Online-Multiplayer Reifen an Reifen mit der harten Konkurrenz.</p>
<ul>
<li><b>Gold Edition erh&#228;ltlich ab:</b> Dienstag, 27. November</li>
<li><b>Standard Edition erh&#228;ltlich ab:</b> Freitag, 30. November</li>
<li><b>Mehr erfahren:</b> <a href="https://blog.de.playstation.com/2018/07/09/erkundet-das-atemberaubende-biker-paradies-der-strada-della-forra-im-kommenden-ps4-racer-ride-3/">Erkundet das atemberaubende Biker-Paradies der Strada della Forra im kommenden PS4-Racer Ride 3</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDPREOR&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDPREOR&#038;emcid=or-st-102560">RIDE 3 Gold Edition jetzt im PlayStation Store vorbestellen</a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3PREORDER000&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3PREORDER000&#038;emcid=or-st-102560">RIDE 3 Standard Edition jetzt im PlayStation Store vorbestellen</a></li>
</ul>
<h3>3. Pro Fishing Simulator</h3>
<p><a onclick="javascript:pageTracker._trackPageview('/outgoing/flic.kr/p/2db8w3c');"  href="https://flic.kr/p/2db8w3c"><img src="https://farm5.staticflickr.com/4851/46059605551_9c7852006d_c.jpg" alt="Pro Fishing Simulator" width="100%" /></a></p>
<p>Zieht an atemberaubenden, auf echten Schaupl&#228;tzen aus der ganzen Welt basierenden Angelpl&#228;tzen die dicksten F&#228;nge an Land &#8211; von Korsika &#252;ber den Schwarzwald bis Colorado. Meistert sechs Angeltechniken und fangt 79 realistische Fischarten mit einer Riesenauswahl offizieller Markenprodukte von Herstellern wie Vision, JMC und KastKing. Das ist euch zu einfach? Stellt in w&#246;chentlichen und Saison-Herausforderungen mit weltweiten Bestenlisten euer K&#246;nnen auf die Probe!</p>
<ul>
<li><b>Erh&#228;ltlich ab:</b> Donnerstag, 29. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA12214_00-PROFISH0EBPREORD&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP4008-CUSA12214_00-PROFISH0EBPREORD&#038;emcid=or-st-102560">Pro Fishing Simulator jetzt im PlayStation Store vorbestellen</a></li>
</ul>
<h3>4. In Death</h3>
<p><iframe src="https://www.youtube.com/embed/8x0ucheoXgE?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Taucht im PS VR-Roguelike-Shooter von S&#243;lfar Studios in eine wundersch&#246;ne mittelalterliche Welt mit prozedural generierten Levels ein, die jeden Durchgang einzigartig und unberechenbar machen. K&#228;mpft euch im Singleplayer durch das vor Action strotzende Fegefeuer und die schwebenden Kathedralen oder fordert im asynchronen Multiplayer-Modus The Ladder andere heraus.</p>
<ul>
<li><b>Erh&#228;ltlich ab:</b> Dienstag, 27. November</li>
<li><b>Mehr erfahren:</b> Im Roguelike-Shooter In Death f&#252;r PS VR k&#228;mpft ihr in einer mittelalterlichen Welt ums &#220;berleben &#8211; ab 27. November</li>
</ul>
<h2>Neue Vorbestellungen in dieser Woche</h2>
<h3>PUBG</h3>
<p><iframe src="https://www.youtube.com/embed/QtfM1DDywEs?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Nur ein Leben. Pro Match nur eine Chance auf den Sieg. K&#228;mpft im nervenaufreibenden Battle Royale gegen bis zu 99 andere Spieler darum, am Ende der letzte &#220;berlebende zu sein. Schnappt euch die beste Waffe, die ihr finden k&#246;nnt, und beseitigt eure Rivalen f&#252;r Ruhm und Ehre &#8211; und das legend&#228;re Chicken Dinner.</p>
<ul>
<li><b>Erh&#228;ltlich ab:</b> Freitag, 7. Dezember</li>
<li><b>Mehr erfahren:</b> Der Battle Royale Shooter PUBG erscheint am 7. Dezember f&#252;r PS4</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP5262-CUSA14085_00-BDCE010000000000&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP5262-CUSA14085_00-BDCE010000000000&#038;emcid=or-st-102560">PUBG jetzt im PlayStation Store vorbestellen</a></li>
</ul>
<p>&nbsp;</p>
<div class="cps">
<div class="cps-content">
<div class="cps-ps-store">
<div class="cps-heading-blue">
<h3><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps-store.png" alt="PlayStation Store" width="186" height="26" />Diese Woche neu</h3>
</div>
<div class="cps-ps-store-ps4">
<div class="cps-ps-store-content">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps4.png" alt="ps4" width="68" height="14" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1625-CUSA13906_00-THEDOORSKOYCS000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The DOOR');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP1625-CUSA13906_00-THEDOORSKOYCS000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The DOOR" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4847/31119789747_a13a21e9cf_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1625-CUSA13906_00-THEDOORSKOYCS000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The DOOR');"  href="https://store.playstation.com/?resolve=EP1625-CUSA13906_00-THEDOORSKOYCS000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The DOOR">The DOOR</a><br />
26. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3BLADESAWHIPD1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Blades &amp; Whip Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3BLADESAWHIPD1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Blades &amp; Whip Edition" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4885/46058644281_94be6d1d03_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3BLADESAWHIPD1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Blades &amp; Whip Edition');"  href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3BLADESAWHIPD1&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Blades &amp; Whip Edition">Darksiders III Blades &amp; Whip Edition</a><br />
27. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3DIGITALDELUXE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Digital Deluxe Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3DIGITALDELUXE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Digital Deluxe Edition" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4823/46058645891_deeb2a5443_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3DIGITALDELUXE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Digital Deluxe Edition');"  href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3DIGITALDELUXE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III Digital Deluxe Edition">Darksiders III Digital Deluxe Edition</a><br />
27. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4389-CUSA08798_00-DARKSIDERS3EU001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DARKSIDERS3EU001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4837/46058645811_74c17c9f8d_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4389-CUSA08798_00-DARKSIDERS3EU001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III');"  href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DARKSIDERS3EU001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Darksiders III">Darksiders III</a><br />
27. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDPREOR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDPREOR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4809/44242616120_af85588803_q.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDPREOR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDPREOR&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition">RIDE 3 &#8211; Gold Edition</a><br />
27. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP3085-CUSA13639_00-INDEATHVRREL1000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::In Death');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP3085-CUSA13639_00-INDEATHVRREL1000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::In Death" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4853/44242616300_57670550e9_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP3085-CUSA13639_00-INDEATHVRREL1000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::In Death');"  href="https://store.playstation.com/?resolve=EP3085-CUSA13639_00-INDEATHVRREL1000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::In Death">In Death</a><br />
27. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4862-CUSA12419_00-MERJFLOORKIDSPS4&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Floor Kids');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4862-CUSA12419_00-MERJFLOORKIDSPS4&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Floor Kids" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4917/46058645601_aba29c4282_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4862-CUSA12419_00-MERJFLOORKIDSPS4&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Floor Kids');"  href="https://store.playstation.com/?resolve=EP4862-CUSA12419_00-MERJFLOORKIDSPS4&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Floor Kids">Floor Kids</a><br />
27. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4528-CUSA12900_00-SPTRELEASE000100&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Space Pirate Trainer');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4528-CUSA12900_00-SPTRELEASE000100&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Space Pirate Trainer" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4865/31119789967_ec732919e1_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4528-CUSA12900_00-SPTRELEASE000100&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Space Pirate Trainer');"  href="https://store.playstation.com/?resolve=EP4528-CUSA12900_00-SPTRELEASE000100&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Space Pirate Trainer">Space Pirate Trainer</a><br />
27. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0002-CUSA12085_00-SPYROTRILOGY0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Spyro Reignited Trilogy');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0002-CUSA12085_00-SPYROTRILOGY0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Spyro Reignited Trilogy" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4804/31119789927_5c1e9c4c5c_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0002-CUSA12085_00-SPYROTRILOGY0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Spyro Reignited Trilogy');"  href="https://store.playstation.com/?resolve=EP0002-CUSA12085_00-SPYROTRILOGY0001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Spyro Reignited Trilogy">Spyro Reignited Trilogy</a><br />
27. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0896-CUSA10464_00-BUNDLEIAMTHEHERO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::I Am The Hero (Cross-Buy)');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0896-CUSA10464_00-BUNDLEIAMTHEHERO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::I Am The Hero (Cross-Buy)" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4865/46058645351_5009426a1f_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0896-CUSA10464_00-BUNDLEIAMTHEHERO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::I Am The Hero (Cross-Buy)');"  href="https://store.playstation.com/?resolve=EP0896-CUSA10464_00-BUNDLEIAMTHEHERO&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::I Am The Hero (Cross-Buy)">I Am The Hero (Cross-Buy)</a><br />
28. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4235-CUSA02781_00-TOM4THEMESBUNDLE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Treasures of Montezuma 4&amp;Themes');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4235-CUSA02781_00-TOM4THEMESBUNDLE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Treasures of Montezuma 4&amp;Themes" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4843/31119789677_2335237569_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4235-CUSA02781_00-TOM4THEMESBUNDLE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Treasures of Montezuma 4&amp;Themes');"  href="https://store.playstation.com/?resolve=EP4235-CUSA02781_00-TOM4THEMESBUNDLE&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Treasures of Montezuma 4&amp;Themes">The Treasures of Montezuma 4 &amp; Themes</a><br />
28. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA12214_00-PFSSIEE000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Pro Fishing Simulator');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4008-CUSA12214_00-PFSSIEE000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Pro Fishing Simulator" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4879/46058645001_3d4df315d3_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA12214_00-PFSSIEE000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Pro Fishing Simulator');"  href="https://store.playstation.com/?resolve=EP4008-CUSA12214_00-PFSSIEE000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Pro Fishing Simulator">Pro Fishing Simulator</a><br />
29. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4295-CUSA13367_00-ASTERIXXXL2EUR00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Asterix &amp; Obelix XXL 2');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4295-CUSA13367_00-ASTERIXXXL2EUR00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Asterix &amp; Obelix XXL 2" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4835/46008644372_1298b53619_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4295-CUSA13367_00-ASTERIXXXL2EUR00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Asterix &amp; Obelix XXL 2');"  href="https://store.playstation.com/?resolve=EP4295-CUSA13367_00-ASTERIXXXL2EUR00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Asterix &amp; Obelix XXL 2">Asterix &amp; Obelix XXL 2</a><br />
29. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4249-CUSA13210_00-BIGBASHBOOM00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::BIG BASH BOOM');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4249-CUSA13210_00-BIGBASHBOOM00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::BIG BASH BOOM" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4817/46008643032_e93d7b01d3_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4249-CUSA13210_00-BIGBASHBOOM00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::BIG BASH BOOM');"  href="https://store.playstation.com/?resolve=EP4249-CUSA13210_00-BIGBASHBOOM00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::BIG BASH BOOM">BIG BASH BOOM</a><br />
29. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA13577_00-MLRCSIEE00000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::My Little Riding Champion');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4008-CUSA13577_00-MLRCSIEE00000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::My Little Riding Champion" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4803/46058645231_65b3aafbd1_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA13577_00-MLRCSIEE00000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::My Little Riding Champion');"  href="https://store.playstation.com/?resolve=EP4008-CUSA13577_00-MLRCSIEE00000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::My Little Riding Champion">My Little Riding Champion</a><br />
29. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1052-CUSA10621_00-RIVALMEGAGUNEU00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Rival Megagun');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP1052-CUSA10621_00-RIVALMEGAGUNEU00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Rival Megagun" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4816/31119790067_221302d038_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1052-CUSA10621_00-RIVALMEGAGUNEU00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Rival Megagun');"  href="https://store.playstation.com/?resolve=EP1052-CUSA10621_00-RIVALMEGAGUNEU00&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Rival Megagun">Rival Megagun</a><br />
29. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDITION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDITION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4809/44242616120_af85588803_q.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDITION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3GOLDEDITION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Gold Edition">RIDE 3 &#8211; Gold Edition</a><br />
30. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3FULLGAME000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3FULLGAME000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4840/31119790147_8b8e4b759e_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3FULLGAME000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3FULLGAME000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3">RIDE 3</a><br />
30. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1018-CUSA00135_00-ARKHAMCOLLECTION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Batman: Arkham Collection');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP1018-CUSA00135_00-ARKHAMCOLLECTION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Batman: Arkham Collection" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4816/46008644282_14bd6fd4a7_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1018-CUSA00135_00-ARKHAMCOLLECTION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Batman: Arkham Collection');"  href="https://store.playstation.com/?resolve=EP1018-CUSA00135_00-ARKHAMCOLLECTION&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Batman: Arkham Collection">Batman: Arkham Collection</a><br />
30. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0006-CUSA10014_00-EASPORTSBUNDLEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EA SPORTS 19 Bundle');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP0006-CUSA10014_00-EASPORTSBUNDLEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EA SPORTS 19 Bundle" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4881/44242616430_784bd2fb46_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0006-CUSA10014_00-EASPORTSBUNDLEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EA SPORTS 19 Bundle');"  href="https://store.playstation.com/?resolve=EP0006-CUSA10014_00-EASPORTSBUNDLEEU&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::EA SPORTS 19 Bundle">EA SPORTS 19 Bundle</a><br />
30. November</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4871-CUSA12137_00-THEFIRSTTREEGAME&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The First Tree');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP4871-CUSA12137_00-THEFIRSTTREEGAME&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The First Tree" target="_blank" rel="noopener"><img src="https://farm5.staticflickr.com/4865/46058644561_a4a5c0e4a2_o.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4871-CUSA12137_00-THEFIRSTTREEGAME&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The First Tree');"  href="https://store.playstation.com/?resolve=EP4871-CUSA12137_00-THEFIRSTTREEGAME&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The First Tree">The First Tree</a><br />
30. November</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1052-CUSA09724_00-GAMETENGOKU00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Game Tengoku CruisinMix');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/?resolve=EP1052-CUSA09724_00-GAMETENGOKU00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Game Tengoku CruisinMix" target="_blank" rel="noopener"><img src="https://blog.eu.playstation.com/files/2015/09/535739_438686982823969_137575238_n.jpg" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1052-CUSA09724_00-GAMETENGOKU00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Game Tengoku CruisinMix');"  href="https://store.playstation.com/?resolve=EP1052-CUSA09724_00-GAMETENGOKU00000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Game Tengoku CruisinMix">Game Tengoku CruisinMix</a><br />
30. November</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="cps-ps4-dlcs">
<div class="cps-heading-gray">
<h3>PS4 DLC</h3>
</div>
<div class="cps-ps4-dlcs-content">
<p><strong><em>27. November</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Steep</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0001-CUSA05526_00-STEEPEXPANSION06&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::STEEP - 90');"  href="https://store.playstation.com/?resolve=EP0001-CUSA05526_00-STEEPEXPANSION06&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::STEEP - 90's DLC" target="_blank" rel="noopener">STEEP &#8211; 90&#8217;s DLC</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>Train Sim World</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2866-CUSA10019_00-LONGISLANDRAILRD&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Train Sim World: Long Island Rail Road');"  href="https://store.playstation.com/?resolve=EP2866-CUSA10019_00-LONGISLANDRAILRD&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Train Sim World: Long Island Rail Road" target="_blank" rel="noopener">Train Sim World: Long Island Rail Road</a></span></li>
</ul>
<p><strong><em>28. November</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Warframe</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2097-CUSA00106_00-PLU0240000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Warframe: PS4 Renown Pack XIV');"  href="https://store.playstation.com/?resolve=EP2097-CUSA00106_00-PLU0240000000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Warframe: PS4 Renown Pack XIV" target="_blank" rel="noopener">Warframe: PS4 Renown Pack XIV</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>Guacamelee 2</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP2145-CUSA07112_00-G2COSTUMEPACK001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Guacamelee! 2 - Three Enemigos Character Pack');"  href="https://store.playstation.com/?resolve=EP2145-CUSA07112_00-G2COSTUMEPACK001&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Guacamelee! 2 - Three Enemigos Character Pack" target="_blank" rel="noopener">Guacamelee! 2 &#8211; Three Enemigos Character Pack</a></span></li>
</ul>
<p><strong><em>29. November</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Pro Fishing Simulator</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4008-CUSA12214_00-PFSSIEEPREDATOR0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Pro Fishing Simulator - Predator Pack');"  href="https://store.playstation.com/?resolve=EP4008-CUSA12214_00-PFSSIEEPREDATOR0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Pro Fishing Simulator - Predator Pack" target="_blank" rel="noopener">Pro Fishing Simulator &#8211; Predator Pack</a></span></li>
</ul>
<p><strong><em>30. November</em></strong></p>
<ul>
<li><span class="cps-one"><strong>Ride 3</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3SEASONPASS0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Season Pass');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3SEASONPASS0&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Season Pass" target="_blank" rel="noopener">RIDE 3 &#8211; Season Pass</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC01000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Credits Multiplier');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC01000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Credits Multiplier" target="_blank" rel="noopener">RIDE 3 &#8211; Credits Multiplier</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC02000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Sport Bikes Pack');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC02000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Sport Bikes Pack" target="_blank" rel="noopener">RIDE 3 &#8211; Sport Bikes Pack</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC03000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - BMW R 1200 GS Pack');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC03000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - BMW R 1200 GS Pack" target="_blank" rel="noopener">RIDE 3 &#8211; BMW R 1200 GS Pack</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC15000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Italy Pack');"  href="https://store.playstation.com/?resolve=EP4356-CUSA10100_00-RIDE3DLC15000000&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::RIDE 3 - Italy Pack" target="_blank" rel="noopener">RIDE 3 &#8211; Italy Pack</a></span></li>
</ul>
<ul>
<li><span class="cps-one"><strong>Monster Hunter World</strong></span><br />
<span class="cps-two">&#160;</span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA07708_00-RECEPT0000000007&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Handler');"  href="https://store.playstation.com/?resolve=EP0102-CUSA07708_00-RECEPT0000000007&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::The Handler's Winter Spirit Coat" target="_blank" rel="noopener">The Handler&#8217;s Winter Spirit Coat</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA07708_00-GESTUREBUNDLE007&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Additional Gesture Bundle 7');"  href="https://store.playstation.com/?resolve=EP0102-CUSA07708_00-GESTUREBUNDLE007&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Additional Gesture Bundle 7" target="_blank" rel="noopener">Additional Gesture Bundle 7</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA07708_00-CHATSTAMP0000011&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Free Sticker Set: Mingle Hunter');"  href="https://store.playstation.com/?resolve=EP0102-CUSA07708_00-CHATSTAMP0000011&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Free Sticker Set: Mingle Hunter" target="_blank" rel="noopener">Free Sticker Set: Mingle Hunter</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA07708_00-GESTURE000000026&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Gesture: Hip Hop Dance');"  href="https://store.playstation.com/?resolve=EP0102-CUSA07708_00-GESTURE000000026&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Gesture: Hip Hop Dance" target="_blank" rel="noopener">Gesture: Hip Hop Dance</a></span></li>
<li><span class="cps-one"><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0102-CUSA07708_00-GESTURE000000027&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Gesture: Cool Dance');"  href="https://store.playstation.com/?resolve=EP0102-CUSA07708_00-GESTURE000000027&#038;emcid=or-st-102560&#038;smcid=psblog:de:page-name::Gesture: Cool Dance" target="_blank" rel="noopener">Gesture: Cool Dance</a></span></li>
</ul>
</div>
</div>
<div class="cps-ps-plus-mitglieder-content">
<div class="cps-heading-white-center">
<h3>Kostenfrei f&#252;r PlayStation Plus-Mitglieder im November</h3>
</div>
<div class="cps-ps-plus-mitglieder-ps4">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps4-blue.png" alt="/" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4062-CUSA07615_00-YAKUZAKIWAMI0100&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP4062-CUSA07615_00-YAKUZAKIWAMI0100&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP4062-CUSA07615_00-YAKUZAKIWAMI0100/1541033934000/image?w=240&amp;h=240&amp;bg_color=000000&amp;opacity=100&amp;_version=00_09_000" alt="/" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0290-CUSA07188_00-BULLETSTORMFC000&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0290-CUSA07188_00-BULLETSTORMFC000&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP0290-CUSA07188_00-BULLETSTORMFC000/1536141785000/image?w=240&amp;h=240&amp;bg_color=000000&amp;opacity=100&amp;_version=00_09_000" alt="/" /></a></li>
</ul>
</div>
<div class="cps-ps-plus-mitglieder-ps3">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps3-blue.png" alt="/" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP8915-NPEB02360_00-JBGPARTYPACK2PS3&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP8915-NPEB02360_00-JBGPARTYPACK2PS3&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP8915-NPEB02360_00-JBGPARTYPACK2PS3/1541059011000/image?w=240&amp;h=240&amp;bg_color=000000&amp;opacity=100&amp;_version=00_09_000" alt="/" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP4119-NPEJ00524_00-ARKEDOSERIESFULL&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP4119-NPEJ00524_00-ARKEDOSERIESFULL&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP4119-NPEJ00524_00-ARKEDOSERIESFULL/1535100870000/image?w=240&amp;h=240&amp;bg_color=000000&amp;opacity=100&amp;_version=00_09_000" alt="/" /></a></li>
</ul>
</div>
<div class="cps-ps-plus-mitglieder-psvita">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-psvita-blue.png" alt="/" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP1698-CUSA09549_00-BMASCROSSBUYSIEE&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP1698-CUSA09549_00-BMASCROSSBUYSIEE&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP1698-CUSA09549_00-BMASCROSSBUYSIEE/1541148891000/image?w=240&amp;h=240&amp;bg_color=000000&amp;opacity=100&amp;_version=00_09_000" alt="/" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/?resolve=EP0473-CUSA02722_00-LETSGOGEORGIO010&#038;emcid=or-st-102560');"  href="https://store.playstation.com/?resolve=EP0473-CUSA02722_00-LETSGOGEORGIO010&#038;emcid=or-st-102560" target="_blank" rel="noopener"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP0473-CUSA02722_00-LETSGOGEORGIO010/1541148737000/image?w=240&amp;h=240&amp;bg_color=000000&amp;opacity=100&amp;_version=00_09_000" alt="/" /></a></li>
</ul>
</div>
</div>
                                            </div>
                </div><!-- end single__main -->

                <div class="col-4 push-1 single__sidebar hide--on">
                    <div class="single__date">
                        <span class="number">26</span>
                        <span class="date">Nov ‘18</span>
                    </div><!-- /date -->

                    
                    <div class="sidebar__widget widget-related-product">
    <h4 class="sidebar__title">Mehr erfahren</h4>

    <div class="row thumb__row">
        <div class="thumb">
            <div data-image="" class="thumb__image col-1">
                <div class="thumb__img thumb__cols-2" style="display: block;"><div class="thumb__img-bg" style="background-image: url('https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP4389-CUSA08798_00-DS3STANDARDED000/image?_version=00_09_000&platform=chihiro&w=500&h=500&bg_color=000000&opacity=100')"></div></div>
            </div>

            <div class="thumb__info col-3">
                <h2 class="thumb__title">Darksiders III Standard Edition Pre-order</h2>
                <p class="thumb__description">
                                                                <span>PS4™</span>
                                                                                </p>
            </div>
        </div><!-- /thumb -->
    </div>

    <nav class="thumb__nav">
        
                    <a href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3STANDARDED000&emcid=or-st-102560" target="_blank" class="button button--link button--purchase">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Im PlayStation Store kaufen            </a>
            </nav>
</div><!-- end widget-related -->

                                    <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meistgelesene Posts</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/16/die-sparsinns-angebote-im-playstation-store-starten-heute-spart-bei-spielen-ps-plus-ps-now/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Die Sparsinns-Angebote im PlayStation Store starten heute - spart bei Spielen, PS Plus & PS Now</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/05/wie-man-in-the-forest-das-morgen-fr-ps4-erscheint-berlebt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/TheForest.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/TheForest-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/TheForest-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/TheForest-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Wie man in The Forest, das morgen f&#252;r PS4 erscheint, &#252;berlebt</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/10/29/wir-prsentieren-die-20-spiele-auf-der-playstation-classic/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/44712807672_138fc874a8_o1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/44712807672_138fc874a8_o1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/44712807672_138fc874a8_o1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/44712807672_138fc874a8_o1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Wir pr&#228;sentieren: Die 20 Spiele auf der PlayStation Classic</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/10/31/bulletstorm-full-clip-edition-yakuza-kiwami-sind-eure-playstation-plus-spiele-im-november/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/PS-Plus.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/PS-Plus-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/PS-Plus-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/10/PS-Plus-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Bulletstorm: Full Clip Edition & Yakuza Kiwami sind eure PlayStation Plus-Spiele im November</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/10/30/horror-mit-playstation-vr-diese-titel-lehren-euch-das-frchten/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/09/here-they-lie-release-date.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/09/here-they-lie-release-date-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/09/here-they-lie-release-date-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2016/09/here-they-lie-release-date-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Blanker Horror mit PlayStation VR - Diese Titel lehren euch das F&#252;rchten</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                    <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> <div><a href="/tag/darksiders-iii">Darksiders III</a></div> <div><a href="/tag/in-death">In Death</a></div> <div><a href="/tag/playerunknowns-battlegrounds">PlayerUnknown’s Battlegrounds</a></div> <div><a href="/tag/pro-fishing-simulator">Pro Fishing Simulator</a></div> <div><a href="/tag/pubg">PUBG</a></div> <div><a href="/tag/ride-3">Ride 3</a></div> </nav></div>                </div><!-- end col-4 -->
            </div><!-- end row -->

            <div class="row single__article-footer">
                <div class="col-6">
                                    <div class="sidebar__widget widget-react">
                    <h4 class="sidebar__title">
                        Auf diesen Post reagieren
                        <div class="loader loader--inline widget-react__loader">
                            <div class="loader__animation">
                                <svg width="51px" height="11px" class="loader__icons">
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--triangle" fill-rule="evenodd" d="M6.03 0.25 C6.03 0.25 12.09 10.74 12.09 10.74 C12.09 10.74 0.00 10.76 0.00 10.76 C0.00 10.76 6.03 0.25 6.03 0.25 Z M6.03 2.87 C6.03 2.87 2.25 9.44 2.25 9.44 C2.25 9.44 9.82 9.44 9.82 9.44 C9.82 9.44 6.03 2.87 6.03 2.87 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--circle" fill-rule="evenodd" d="M19.29 11.00 C16.27 11.00 13.82 8.54 13.82 5.50 C13.82 2.46 16.27 -0.00 19.29 -0.00 C22.32 -0.00 24.76 2.46 24.76 5.50 C24.76 8.54 22.32 11.00 19.29 11.00 Z M19.29 1.45 C17.06 1.45 15.27 3.26 15.27 5.50 C15.27 7.74 17.06 9.54 19.29 9.54 C21.52 9.54 23.32 7.74 23.32 5.50 C23.32 3.26 21.52 1.45 19.29 1.45 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--cross" fill-rule="evenodd" d="M36.79 10.73 C36.79 10.73 32.54 6.47 32.54 6.47 C32.54 6.47 28.30 10.73 28.30 10.73 C28.30 10.73 27.34 9.76 27.34 9.76 C27.34 9.76 31.59 5.50 31.59 5.50 C31.59 5.50 27.34 1.23 27.34 1.23 C27.34 1.23 28.30 0.26 28.30 0.26 C28.30 0.26 32.54 4.54 32.54 4.54 C32.54 4.54 36.79 0.26 36.79 0.26 C36.79 0.26 37.74 1.23 37.74 1.23 C37.74 1.23 33.49 5.50 33.49 5.50 C33.49 5.50 37.74 9.79 37.74 9.79 C37.74 9.79 36.79 10.73 36.79 10.73 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--square" fill-rule="evenodd" d="M40.57 10.74 C40.57 10.74 40.57 0.25 40.57 0.25 C40.57 0.25 51.00 0.25 51.00 0.25 C51.00 0.25 51.00 10.74 51.00 10.74 C51.00 10.74 40.57 10.74 40.57 10.74 Z M49.64 1.62 C49.64 1.62 41.93 1.62 41.93 1.62 C41.93 1.62 41.93 9.37 41.93 9.37 C41.93 9.37 49.64 9.37 49.64 9.37 C49.64 9.37 49.64 1.62 49.64 1.62 Z"></path>
                                </svg>
                            </div>
                        </div><!-- /loader -->
                    </h4>

                    <nav class="widget-react__actions row">
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--1" data-label="Like" data-type="1">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-1"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="01">01</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--2" data-label="Love" data-type="2">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-2"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--3" data-label="Take my money" data-type="3">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-3"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--4" data-label="Wow" data-type="4">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-4"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--5" data-label="Perplexed" data-type="5">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-5"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                            </nav>
                </div><!-- end widget-related -->
                    <script type="text/javascript">//<![CDATA[
            var PostReactionWidget = {"nonce":"76eeb1b5a0","cache":"SCEE Post Reaction_sceepostreaction-3_81603","postID":81603,"url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php"};
        //]]></script>
                        </div>
                <div class="col-6">
                                     <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F&text=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" href="whatsapp://send?text=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>

                                                            <a target="_blank" data-label="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  class="widget-share__icon widget-share__icon--google">
                                    <svg aria-hidden="true" class="icon google"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-google"></use></svg>                                </a>
                            
                            
                                <div class="mobile-dropdown">
                                    <div class="extra-mobile hide--on-mobile">
                                        <a target="_blank" data-label="reddit" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F&title=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr" class="widget-share__icon widget-share__icon--reddit">
                                            <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                            <span class="show--on-mobile label">Reddit</span>
                                        </a>

                                                                                    <a target="_blank" data-label="pinterest" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" class="widget-share__icon widget-share__icon--pinterest">
                                                <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                                <span class="show--on-mobile label">Pinterest</span>
                                            </a>
                                        
                                        <a href="mailto:?subject=Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr&body=https%3A%2F%2Fblog.de.playstation.com%2F2018%2F11%2F26%2Fdiese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr%2F" data-label="email" class="widget-share__icon widget-share__icon--email">
                                            <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                            <span class="show--on-mobile label">Email</span>
                                        </a>
                                    </div>

                                    <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                        <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                    </span>
                                </div>
                                                    </nav>
                    </div>
                </div><!-- end widget-related -->
                            </div>
            </div><!-- end single__article-footer -->

            <div class="show--on-mobile single__mobile-footer">
                <div class="sidebar__widget widget-related-product">
    <h4 class="sidebar__title">Mehr erfahren</h4>

    <div class="row thumb__row">
        <div class="thumb">
            <div data-image="" class="thumb__image col-1">
                <div class="thumb__img thumb__cols-2" style="display: block;"><div class="thumb__img-bg" style="background-image: url('https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/19/EP4389-CUSA08798_00-DS3STANDARDED000/image?_version=00_09_000&platform=chihiro&w=500&h=500&bg_color=000000&opacity=100')"></div></div>
            </div>

            <div class="thumb__info col-3">
                <h2 class="thumb__title">Darksiders III Standard Edition Pre-order</h2>
                <p class="thumb__description">
                                                                <span>PS4™</span>
                                                                                </p>
            </div>
        </div><!-- /thumb -->
    </div>

    <nav class="thumb__nav">
        
                    <a href="https://store.playstation.com/?resolve=EP4389-CUSA08798_00-DS3STANDARDED000&emcid=or-st-102560" target="_blank" class="button button--link button--purchase">
                <svg aria-hidden="true" class="icon chevron-right"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-right"></use></svg>                Im PlayStation Store kaufen            </a>
            </nav>
</div><!-- end widget-related -->

                                <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meiste Kommentare</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/21/ankndigung-der-neuesten-erweiterung-fr-no-mans-sky-visionen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Ank&#252;ndigung der neuesten Erweiterung f&#252;r No Man's Sky: Visionen</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/22/playstation-paul-george-der-neue-pg-2-5-x-playstation-colorway/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">PlayStation + Paul George: der neue PG 2.5 x PlayStation Colorway</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/24/die-besten-musik-erlebnisse-mit-psvr/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/psvr-02_feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/psvr-02_feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/psvr-02_feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/psvr-02_feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Die besten Musik-Erlebnisse mit PSVR</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/21/diese-6-ngste-werdet-ihr-im-survival-abenteuer-subnautica-berwinden-mssen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Diese 6 &#196;ngste werdet ihr im Survival-Abenteuer Subnautica &#252;berwinden m&#252;ssen</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/23/lasst-euch-die-sparsinns-angebote-fr-ps4-ps-vr-pakete-und-dualshock-4-controller-nicht-entgehen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/sparsinn_feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Lasst euch die Sparsinns-Angebote f&#252;r PS4, PS VR-Pakete und DUALSHOCK 4-Controller nicht entgehen</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/23/ackerbau-und-viehzucht-deluxe-4-grnde-warum-ihr-die-virtuelle-feldarbeit-mit-dem-landwirtschafts-simulator-2019-lieben-werdet/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Ackerbau und Viehzucht Deluxe: 4 Gr&#252;nde warum ihr die virtuelle Feldarbeit mit dem Landwirtschafts-Simulator 2019 lieben werdet</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> <div><a href="/tag/darksiders-iii">Darksiders III</a></div> <div><a href="/tag/in-death">In Death</a></div> <div><a href="/tag/playerunknowns-battlegrounds">PlayerUnknown’s Battlegrounds</a></div> <div><a href="/tag/pro-fishing-simulator">Pro Fishing Simulator</a></div> <div><a href="/tag/pubg">PUBG</a></div> <div><a href="/tag/ride-3">Ride 3</a></div> </nav></div>            </div>
        </div><!-- end container -->
    </section>

    
<section class="section section--dark-grey" id="comments">
    <div class="container container--max-desktop">
                    <div class="row">
                <div class="col-12 single__comments-cta">
                    <h5>Wie hat dir dieser Artikel gefallen?</h5>
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/?ref=newsfeed&back=https://blog.de.playstation.com/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s&ui=pr&service_entity=urn:service-entity:psn" class="button button--primary">Zum Kommentieren anmelden</a>
                        <p class="comments-sign-up">
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg> <a href="https://account.sonyentertainmentnetwork.com/external/create-account!input.action?request_locale=de_DE" target="_blank">oder ein neues PSN-Konto erstellen</a>
                        </p>
                                    </div>
            </div><!-- end .row -->
        
        <div class="comments ">
            <div class="comments__head">
                <h6><strong>0</strong> Kommentare</h6>
                <h6><strong>0</strong> Autorenantworten</h6>

                            </div><!-- end .comments__head -->

            <input type="hidden" name="articletitle" value="Diese Woche neu im PlayStation Store: Darksiders III, RIDE 3, Pro Fishing Simulator und mehr" id="articletitle" />
            <input type="hidden" name="articleurl" value="/2018/11/26/diese-woche-neu-im-playstation-store-darksiders-iii-ride-3-pro-fishing-simulator-und-mehr/" id="articleurl" />
            <input type="hidden" name="bloggertitle" value="Ulrich Wimmeroth" id="bloggertitle" />

            <div class="comments__list">
                
                            </div><!-- end .comments_list -->

                            <div id="comment-editor-main">
                    <script type="text/javascript">
    var CommentEditData = {"nonce":"d69786a601","url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php","edited":"Bearbeitet"};
</script>
                </div>
            
        </div><!-- end .comments -->

    </div><!-- end .container -->
</section>

<div class="comment-history comment-history--loading">
    <div class="comment-history__backdrop"></div>
        <div class="comment-history__box">
            <a href="#" class="comment-history__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <h4 class="comment-history__title">Bearbeitungsverlauf</h4>

            <div class="comment-history__loading">
                <div class="loader">
                    <div class="loader__animation">
                        <svg class="loader__icons">
                            <path class="loader__icon loader__icon--square" fill="rgb(255,255,255)" fill-rule="evenodd" d="M0.00 0.00 C0.00 0.00 22.00 0.00 22.00 0.00 C22.00 0.00 22.00 22.00 22.00 22.00 C22.00 22.00 0.00 22.00 0.00 22.00 C0.00 22.00 0.00 0.00 0.00 0.00 Z M2.87 19.13 C2.87 19.13 19.13 19.13 19.13 19.13 C19.13 19.13 19.13 2.87 19.13 2.87 C19.13 2.87 2.87 2.87 2.87 2.87 C2.87 2.87 2.87 19.13 2.87 19.13 Z"/>
                            <path class="loader__icon loader__icon--triangle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M26 22C26 22 38.97 0 38.97 0C38.97 0 52 21.98 52 21.98C52 21.98 26 22 26 22zM30.84 19.24C30.84 19.24 47.1 19.24 47.1 19.24C47.1 19.24 38.97 5.48 38.97 5.48C38.97 5.48 30.84 19.24 30.84 19.24z"/>
                            <path class="loader__icon loader__icon--cross" fill="rgb(255,255,255)" fill-rule="evenodd" d="M20 49C20 49 11.01 40.03 11.01 40.03C11.01 40.03 2.05 49 2.05 49C2.05 49 0.01 46.96 0.01 46.96C0.01 46.96 9 37.99 9 37.99C9 37.99 0.01 29.03 0.01 29.03C0.01 29.03 2.05 26.99 2.05 26.99C2.05 26.99 11.01 35.980000000000004 11.01 35.980000000000004C11.01 35.980000000000004 20 26.99 20 26.99C20 26.99 22.01 29.03 22.01 29.03C22.01 29.03 13.03 37.99 13.03 37.99C13.03 37.99 22.01 47.010000000000005 22.01 47.010000000000005C22.01 47.010000000000005 20 49 20 49z"/>
                            <path class="loader__icon loader__icon--circle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M38.5 26.99C44.86 26.99 50.010000000000005 32.13 50.010000000000005 38.49C50.010000000000005 44.85 44.86 50 38.5 50C32.14 50 27 44.85 27 38.49C27 32.13 32.14 26.99 38.5 26.99zM38.5 46.96C43.19 46.96 46.97 43.18 46.97 38.49C46.97 33.81 43.19 30.03 38.5 30.03C33.82 30.03 30.04 33.81 30.04 38.49C30.04 43.18 33.82 46.96 38.5 46.96z"/>
                        </svg>
                    </div>
                </div><!-- /loader -->
            </div><!-- /loading -->

            <div class="comment-history__list"></div><!-- /list -->
        </div>
    </div>
</div>

<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
    <defs>
        <style>
            .cls-plus-icon{fill:url(#plus-gradient_33);}
            .cls-plus-icon-2{fill:#c5892f;}
            .cls-plus-icon-3{fill:url(#plus-gradient_36);}
        </style>
        <linearGradient id="plus-gradient_33" x1="-69.09" y1="-290.32" x2="14.4" y2="-206.82" gradientTransform="translate(136.48 308.66) rotate(-7.79)" gradientUnits="userSpaceOnUse">
            <stop offset="0.03" stop-color="#ffe850"/>
            <stop offset="1" stop-color="#ffc20e"/>
        </linearGradient>
        <linearGradient id="plus-gradient_36" x1="17.68" y1="35.87" x2="107.36" y2="125.54" gradientUnits="userSpaceOnUse">
            <stop offset="0" stop-color="#c5892f"/>
            <stop offset="1" stop-color="#9b6c21"/>
        </linearGradient>
    </defs>
</svg>

    <section class="section section--white">
        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-6">
                    <div id="sceemostcommentedposts-2" class="BlockContent SCEEMostCommentedPosts">		    <div class="sidebar__widget sidebar__widget--no-separator most-commented">
                <h4 class="sidebar__title sidebar__title--big">Most Commented</h4>

                                	
    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/22/playstation-paul-george-der-neue-pg-2-5-x-playstation-colorway/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 2            </span>
        
        <h2 class="thumb__title">PlayStation + Paul George: der neue PG 2.5 x PlayStation Colorway</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/21/diese-6-ngste-werdet-ihr-im-survival-abenteuer-subnautica-berwinden-mssen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/SubnauticaFI21-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 1            </span>
        
        <h2 class="thumb__title">Diese 6 &#196;ngste werdet ihr im Survival-Abenteuer Subnautica &#252;berwinden m&#252;ssen</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/23/ackerbau-und-viehzucht-deluxe-4-grnde-warum-ihr-die-virtuelle-feldarbeit-mit-dem-landwirtschafts-simulator-2019-lieben-werdet/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/ft-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 1            </span>
        
        <h2 class="thumb__title">Ackerbau und Viehzucht Deluxe: 4 Gr&#252;nde warum ihr die virtuelle Feldarbeit mit dem Landwirtschafts-Simulator 2019 lieben werdet</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div><!-- end widget-related -->

            			</div>                </div>
                <div class="col-6">
                     		    <div class="sidebar__widget sidebar__widget--no-separator most-commented best-reactions">
                <h4 class="sidebar__title sidebar__title--big">Meiste Reaktionen</h4>


                                	
    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/22/playstation-paul-george-der-neue-pg-2-5-x-playstation-colorway/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/PG-2.5-FI1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="2">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-2"></use></svg> 59            </span>
        
        
        <h2 class="thumb__title">PlayStation + Paul George: der neue PG 2.5 x PlayStation Colorway</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2018/11/26/mini-faq-zur-playstation-classic/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
                    <span class="thumb__type" data-type="video">
                <svg aria-hidden="true" class="icon video-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#video-icon"></use></svg>            </span>
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/Classic1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/Classic1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/Classic1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/Classic1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="5">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-5"></use></svg> 33            </span>
        
        
        <h2 class="thumb__title">Mini-FAQ zur PlayStation Classic</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2018/11/21/ankndigung-der-neuesten-erweiterung-fr-no-mans-sky-visionen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2018/11/NMSVisions-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 24            </span>
        
        
        <h2 class="thumb__title">Ank&#252;ndigung der neuesten Erweiterung f&#252;r No Man's Sky: Visionen</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div>

			                </div>
            </div><!-- end single__article-footer -->
        </div>
    </section>

    
</div><!-- /force__content -->

    <div class="youtube-modal">
        <div class="youtube-modal__backdrop"></div>
        <div class="youtube-modal__box col-8 col-10@laptop col-12@tablet">
            <a href="#" class="youtube-modal__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <div class="youtube-modal__iframe" id="youtube-modal-iframe"></div><!-- /iframe -->
                    </div><!-- /box -->
    </div><!-- editor-emojis -->

<div class="gallery-modal">
    <div class="gallery-modal__backdrop"></div>
    <div class="gallery-modal__box">
        <a href="#" class="gallery-modal__close">
            <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>        </a>

        <div class="gallery-modal__image">

        </div>
    </div><!-- /box -->
</div><!-- editor-emojis -->

    
    <div class="footer " id="footer">
        <div class="footer__top">
            <a href="#" class="footer__language">
                <span class="footer__current-language"><img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">Deutsch</span>

                <svg viewBox="0 0 11.031 6" class="icon icon--light">
                    <path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path>
                </svg>
            </a><!-- /footer__language -->

             <a href="#" class="footer__back-top">
                <span class="label">Zurück zum Anfang</span>
                <svg viewBox="0 0 10.97 11" class="icon icon--light">
                    <path class="cls-1" d="M1349.01,43.346a0.671,0.671,0,0,0-.2-0.471L1344,38.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,43.346Zm0-5a0.671,0.671,0,0,0-.2-0.471L1344,33.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,38.346Z" transform="translate(-1338.03 -33.031)"></path>
                </svg>
            </a><!-- /footer__back-top -->
        </div><!-- /footer__top -->

        <div class="footer__languages" id="footer-languages">
            <nav class="footer__languages-list">
                <div>
                                            <a href="https://blog.eu.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/gb.svg" alt="" class="footer__language-flag">
                            English                        </a>

                                                                    <a href="https://blog.ru.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/ru.svg" alt="" class="footer__language-flag">
                            Русский                        </a>

                                                                    <a href="https://blog.de.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">
                            Deutsch                        </a>

                                                    </div>
                            <div>
                                                                    <a href="https://blog.it.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/it.svg" alt="" class="footer__language-flag">
                            Italiano                        </a>

                                                                    <a href="https://blog.fr.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/fr.svg" alt="" class="footer__language-flag">
                            Français                        </a>

                                                                    <a href="https://blog.es.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/es.svg" alt="" class="footer__language-flag">
                            Español                        </a>

                                                    </div>
                            <div>
                                                            </div>
            </nav>
        </div>

        <a href="#" class="footer__else">
            Suchst du noch etwas anderes? <svg viewBox="0 0 11.031 6" class="icon icon--light"><path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path></svg>
        </a>

        <div class="footer__more">
            <div class="footer__communities">
                <svg aria-hidden="true" class="icon icon--light" viewBox="0 0 35 27">
                    <path d="M13.088,-0.006 C15.512,0.442 19.043,1.507 20.942,2.149 C25.771,3.803 27.408,5.867 27.408,10.515 C27.408,15.047 24.610,16.763 21.057,15.050 L21.057,6.609 C21.057,5.614 20.874,4.705 19.945,4.446 C19.231,4.218 18.788,4.877 18.788,5.867 L18.788,27.007 L13.088,25.196 L13.088,-0.006 M19.871,23.323 L19.871,26.624 L32.334,22.147 C32.334,22.147 34.008,21.531 34.692,20.669 C35.376,19.806 35.074,18.554 32.382,17.704 C29.995,16.798 26.954,16.489 24.472,16.762 C21.988,17.036 20.222,17.662 20.222,17.662 L19.871,17.781 L19.871,21.207 L25.982,19.054 C27.023,18.681 28.551,18.601 29.397,18.877 C30.242,19.153 30.083,19.681 29.042,20.054 L19.871,23.323 M2.627,22.978 C5.588,23.953 8.594,24.146 11.416,23.684 C11.601,23.652 11.801,23.622 11.979,23.590 L11.979,20.626 L9.158,21.649 C8.116,22.023 6.588,22.102 5.743,21.827 C4.897,21.549 5.057,21.021 6.098,20.647 L11.979,18.541 L11.979,15.229 L3.805,18.135 C3.805,18.135 1.826,18.784 0.663,19.645 C-0.596,20.580 -0.136,22.199 2.627,22.978 M32.877,26.959 C32.519,26.959 32.185,26.822 31.932,26.570 C31.680,26.318 31.542,25.983 31.542,25.625 C31.542,24.892 32.140,24.290 32.877,24.290 C33.232,24.290 33.568,24.428 33.820,24.682 C34.073,24.935 34.212,25.269 34.212,25.625 C34.212,25.983 34.073,26.318 33.820,26.570 C33.568,26.822 33.232,26.959 32.877,26.959 M31.765,25.625 C31.765,25.923 31.881,26.202 32.091,26.410 C32.300,26.620 32.580,26.736 32.877,26.736 C33.489,26.736 33.986,26.237 33.986,25.625 C33.986,25.327 33.871,25.050 33.661,24.840 C33.451,24.630 33.173,24.515 32.877,24.515 C32.580,24.515 32.300,24.630 32.091,24.840 C31.881,25.050 31.765,25.327 31.765,25.625 M33.533,26.246 L33.553,26.256 L33.553,26.341 L33.265,26.341 L33.256,26.323 C33.247,26.308 33.242,26.290 33.238,26.266 C33.232,26.246 33.229,26.207 33.227,26.150 L33.214,25.913 C33.211,25.832 33.184,25.781 33.130,25.754 C33.098,25.740 33.043,25.731 32.970,25.731 L32.566,25.731 L32.566,26.341 L32.308,26.341 L32.308,24.855 L32.999,24.855 C33.111,24.855 33.206,24.872 33.280,24.906 C33.426,24.971 33.500,25.095 33.500,25.271 C33.500,25.363 33.478,25.438 33.442,25.498 C33.414,25.541 33.373,25.576 33.329,25.606 C33.363,25.626 33.394,25.651 33.418,25.679 C33.450,25.722 33.469,25.787 33.471,25.877 L33.478,26.067 C33.478,26.118 33.484,26.158 33.490,26.181 C33.500,26.216 33.514,26.237 33.533,26.246 M33.239,25.289 C33.239,25.200 33.208,25.142 33.146,25.112 C33.112,25.095 33.063,25.087 33.005,25.087 L32.566,25.087 L32.566,25.504 L32.979,25.504 C33.062,25.504 33.127,25.488 33.174,25.458 C33.217,25.427 33.239,25.372 33.239,25.289"></path>
                </svg>

                <nav>
                    <a target="_blank" href="https://www.playstation.com/legal/website-terms-of-use/">Nutzungsbedingungen</a>
                    <a target="_blank" href="https://www.playstation.com/legal/privacy-policy/">Datenschutzrichtlinie</a>
                    <a target="_blank" href="https://www.playstation.com/legal/">Rechtliche Hinweise</a>
                </nav>
            </div><!-- /more-communities -->

            <div class="footer__logos">
                <a href="https://playstation.com/">
                    <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sie.png" alt="">
                </a>
            </div>
        </div><!-- /more -->

        <div class="footer__bottom">
            <p class="footer__disclaimer">Website &copy;2018 Sony Interactive Entertainment Europe. Sämtliche Inhalte, Spieltitel, Markennamen und/oder Handelsaufmachungen, Warenzeichen, Designs und begleitendes Bildmaterial sind Warenzeichen und/oder urheberrechtlich geschütztes Material ihrer jeweiligen Besitzer. Alle Rechte vorbehalten. <a href="https://www.playstation.com/legal/copyright-and-trademark-notice/" target="_blank">Mehr anzeigen</a></p>
        </div>

        <div class="footer__sony show show--on-mobile">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" class="footer__sony-logo" alt="">
        </div>
    </div>

    
    <div class="footer-scripts">
        <script type="text/javascript" src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/vendor-80f8cf30ba.js"></script>
        <script type="text/javascript" src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/app-51cab507e7.js"></script>

        <div class="footer-contents">
            <script type="text/javascript">
                if (window.Holmes.help.canTrack()) {
                    _satellite.pageBottom();
                }
            </script>
            
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-XXXXXX-X");
pageTracker._initData();
pageTracker._trackPageview();
</script>
		<script type="text/javascript">
		var templateUrl = "https://blog.de.playstation.com/wp-content/themes/scee";
		</script>
			<!-- <script type="text/javascript" src="http://cdn-static.viddler.com/js/replacer.js"></script>-->
		<script type="text/javascript">
		//<![CDATA[
		var bcld = {
				target: 	null,
				comments:	null,
				loadingLikesDislikes: false,
				localLikesArray: [],
				localDislikesArray: [],

				init: function(){
					bcld.target = jQuery('.comment__like');
					bcld.comments =  jQuery("#comments");
					jQuery(document).on('click touchstart', '.comment__like', bcld.onTargetClick);

					
				},
				liveUpdates: function(){
					var ajax_vars	= {
				            action		: 'post_comment_likes_dislikes',
				            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
				            nonce		: '85ad8f766c',
				            post_id		: 81603						};

						if(!bcld.loadingLikesDislikes) {
							bcld.loadingLikesDislikes = true;
					        jQuery.post(ajax_vars.ajaxurl, {
				                action		: ajax_vars.action,
				                nonce		: ajax_vars.nonce,
				                post_id	: ajax_vars.post_id
				            }, function(result){
				            	result = jQuery.parseJSON(result);

				                if(typeof result.likes != 'undefined'){
				                	jQuery.each(result.likes, function(index, value) {
										if(bcld.localLikesArray[index] != undefined){
											if( bcld.localLikesArray[index] != value){
												bcld.localLikesArray[index] = value;
												bcld.updateLikes(index, value);
											}
										}else{
											bcld.localLikesArray[index] = value;
											bcld.updateLikes(index, value);
										}
					                });
								}
								if(typeof result.dislikes != 'undefined'){
									jQuery.each(result.dislikes, function(index, value) {
										if(bcld.localDislikesArray[index] != undefined){
											if(bcld.localDislikesArray[index] != value){
												bcld.localDislikesArray[index] = value;
												bcld.updateDislikes(index, value);
											}
										}else{
											bcld.localDislikesArray[index] = value;
											bcld.updateDislikes(index, value);
										}
					                });
								}

				            }).fail(function(){

				            }).always(function(){
				            	bcld.loadingLikesDislikes = false;
							});
						}

				},
				updateLikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_like_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				updateDislikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_dislike_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				onTargetClick: function(e){
					e.preventDefault();

					var thisBtn		= jQuery(this);
					thisBtn.removeClass('action_failed');
					thisBtn.addClass('processing');
					thisBtn.css('opacity', 0.6);

					var ajax_vars	= {
			            action		: 'blog_comments_like_dislike_ajax',
			            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
			            nonce		: '71e74fe762',
			            comment_id	: thisBtn.data('commentid'),
			            ratetype	: thisBtn.data('ratetype')
					};

					if(!thisBtn.hasClass('in_action')) {
						thisBtn.addClass('in_action');

						Holmes.fire('Comment like', {
					        events: [46],
					        vars: {
					            eVar49: 'button:like:comments:%pagename%',
					            prop49: 'D=v49'
					        }
					    });

				        jQuery.post(ajax_vars.ajaxurl, {
			                action		: ajax_vars.action,
			                nonce		: ajax_vars.nonce,
			                comment_id	: ajax_vars.comment_id,
			                ratetype	: ajax_vars.ratetype

			            }, function(result){
			            	result = jQuery.parseJSON(result);
			                if(typeof result.response != 'undefined'){
								if(result.response == 1){
									var thisCount	= thisBtn.find('span');
									var count		= thisCount.text();
									count			= parseInt(count);
									thisCount.html(count+1);

									thisBtn.parent().addClass('bcld-voted');
								}else if(result.response == -1){

								}else if(result.response == -2){

								}else if(result.response == -3){

								}else if(result.response == 2){
									thisBtn.parent().addClass('bcld-voted');
								}else{

								}
								thisBtn.parent().removeClass('bcld-vote');
				            }
			            }).fail(function(){
			            	thisBtn.addClass('action_failed');
			            }).always(function(){
							thisBtn.removeClass('in_action');
							thisBtn.removeClass('processing');
							thisBtn.css('opacity', 1);
						});
					}
				}
			};
        //]]>
        </script>
                </div>

        	<!-- Start of Signal TMS Tagging -->
	<script type="text/javascript">
	  (function () {
	    var tagjs = document.createElement("script");
	    var s = document.getElementsByTagName("script")[0];
	    tagjs.async = true;
	    tagjs.src = "//s.btstatic.com/tag.js#site=O14oOQO";
	    s.parentNode.insertBefore(tagjs, s);
	  }());
	</script>
	<noscript>
	  <iframe src="//s.thebrighttag.com/iframe?c=O14oOQO" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
	</noscript>
	<!-- End of Signal TMS Tagging -->
	    </div>

    <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
        <defs>
            <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="46.1688" y1="35.7712" x2="153.9575" y2="164.2287">
                <stop  offset="0" style="stop-color:#00BFF2"/>
                <stop  offset="1" style="stop-color:#007DC4"/>
            </linearGradient>
        </defs>
    </svg>

    <style style="text/css">.siee-cookies{-webkit-box-sizing:border-box;box-sizing:border-box;position:fixed;z-index:300;bottom:0;left:0;padding:25px 60px 25px 30px;width:100%;color:#fff;text-align:center;background-color:rgba(0,114,206,.9);-webkit-transition:opacity .2s linear;transition:opacity .2s linear}.siee-cookies--hidden{display:none}.siee-cookies--collapsed{opacity:0}.siee-cookies__close{position:absolute;top:calc(50% - 15px);right:10px;width:30px;height:30px;margin:0;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;color:#fff}.siee-cookies__close svg{width:16px;height:16px}.siee-cookies__close:hover{text-decoration:none}.siee-cookies__terms{margin:0;font-size:16px;line-height:24px}.siee-cookies__terms svg{display:inline-block;margin-right:11px;vertical-align:middle;width:26px;height:20px}.siee-cookies__terms a{white-space:nowrap;color:#fff;text-decoration:none}.siee-cookies__terms a:hover{text-decoration:underline}@media only screen and (max-width:700px){.siee-cookies{text-align:left;padding:12px 45px 12px 16px}.siee-cookies__terms{display:block;font-size:14px;line-height:20px}.siee-cookies__terms:before{display:none}.siee-cookies__terms a{margin:0}.siee-cookies__close{top:0;right:0;width:40px;height:40px}}</style><div class="siee-cookies siee-cookies--hidden" data-name="eucookiepreference" data-locale="de-de" id="siee-cookie-bar">
    <p class="siee-cookies__terms">
        <svg width="45px" height="34px" viewBox="0 0 45 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g fill="#ffffff" fill-rule="nonzero">
                    <path d="M27.75079,3.82458 C27.73028,3.80758 27.71252,3.78758 27.69195,3.77069 C27.69482,3.79932 27.69378,3.82898 27.69634,3.85769 C27.71466,3.84686 27.73236,3.83521 27.75079,3.82458 Z M30.7226,15 C27.944387,14.9984713 25.5327185,13.0847645 24.89991,10.37958 C22.0133494,12.674281 17.8849778,12.5224374 15.174789,10.0218852 C12.4646002,7.52133298 11.981602,3.41850215 14.037,0.35693 C5.17314441,2.06822449 -0.681979862,10.5698756 0.879733428,19.4613049 C2.44144672,28.3527343 10.8432439,34.3502634 19.759723,32.9385747 C28.6762021,31.5268859 34.8144335,23.2273277 33.55317,14.28833 C32.6832639,14.7566172 31.7105413,15.0011818 30.7226,15 Z M35.21137,4.52618 C34.0010032,4.52616787 32.9098107,5.25526751 32.4466178,6.37349832 C31.9834248,7.49172912 32.2394502,8.7788726 33.0953088,9.63473118 C33.9511674,10.4905898 35.2383109,10.7466152 36.3565417,10.2834222 C37.4747725,9.82022931 38.2038721,8.72903682 38.20386,7.51867 C38.2038706,6.72500732 37.8885934,5.9638481 37.3273882,5.40264478 C36.766183,4.84144145 36.0050227,4.52616674 35.21136,4.52618 L35.21137,4.52618 Z M41.94452,15 C40.7049832,15 39.70014,16.0048432 39.70014,17.24438 C39.70014,18.4839168 40.7049832,19.48876 41.94452,19.48876 C43.1840568,19.48876 44.1889,18.4839168 44.1889,17.24438 C44.1888724,16.0048546 43.1840454,15.0000276 41.94452,15 Z" id="Shape"></path>
                </g>
            </g>
        </svg>
        Wir verwenden Cookies, um dein Erlebnis sowie Werbung auf dieser und anderen Seiten anzupassen. Wenn du weitere Infos erhalten oder die Einstellungen ändern möchtest, <a href="https://www.playstation.com/legal/cookies/" target="_blank">klick hier</a>.
    </p>

    <a href="#" class="siee-cookies__close" id="siee-cookie-bar-close">
        <span class="siee-cookies__icon">
            <svg width="37px" height="37px" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g fill="#ffffff" fill-rule="nonzero">
                        <path d="M22,18.5 L36.1,4.4 C36.4786253,4.0244668 36.6915966,3.51327507 36.6915966,2.98 C36.6915966,2.44672493 36.4786253,1.9355332 36.1,1.56 L35.45,0.91 C35.0744668,0.531374698 34.5632751,0.318403351 34.03,0.318403351 C33.4967249,0.318403351 32.9855332,0.531374698 32.61,0.91 L18.5,15 L4.4,0.9 C4.0244668,0.521374698 3.51327507,0.308403351 2.98,0.308403351 C2.44672493,0.308403351 1.9355332,0.521374698 1.56,0.9 L0.91,1.55 C0.531374698,1.9255332 0.318403351,2.43672493 0.318403351,2.97 C0.318403351,3.50327507 0.531374698,4.0144668 0.91,4.39 L15,18.5 L0.9,32.6 C0.521374698,32.9755332 0.308403351,33.4867249 0.308403351,34.02 C0.308403351,34.5532751 0.521374698,35.0644668 0.9,35.44 L1.55,36.09 C1.9255332,36.4686253 2.43672493,36.6815966 2.97,36.6815966 C3.50327507,36.6815966 4.0144668,36.4686253 4.39,36.09 L18.5,22 L32.6,36.1 C32.9755332,36.4786253 33.4867249,36.6915966 34.02,36.6915966 C34.5532751,36.6915966 35.0644668,36.4786253 35.44,36.1 L36.09,35.45 C36.4686253,35.0744668 36.6815966,34.5632751 36.6815966,34.03 C36.6815966,33.4967249 36.4686253,32.9855332 36.09,32.61 L22,18.5 Z" id="Shape"></path>
                    </g>
                </g>
            </svg>
        </span>
    </a>
</div>
<script type="text/javascript">!function(e){var n={};function t(o){if(n[o])return n[o].exports;var i=n[o]={i:o,l:!1,exports:{}};return e[o].call(i.exports,i,i.exports,t),i.l=!0,i.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){t(1),e.exports=t(3)},function(e,n,t){"use strict";Object.defineProperty(n,"__esModule",{value:!0});var o,i,r,s=t(2),c=t.n(s);o=document.getElementById("siee-cookie-bar"),i=o.getAttribute("data-name"),r=c.a.get(i),window.sieeCanTrackUser=function(){return!("reject"==c.a.get(i))},o&&(r||(o.classList?o.classList.remove("siee-cookies--hidden"):o.className=o.className.replace(new RegExp("(^|\\b)"+"siee-cookies--hidden".split(" ").join("|")+"(\\b|$)","gi")," ")),document.getElementById("siee-cookie-bar-close").addEventListener("click",function(e){e.preventDefault(),o.classList?o.classList.add("siee-cookies--collapsed"):o.className+=" siee-cookies--collapsed";var n=c.a.get(i)?c.a.get(i):"accept";return c.a.set(i,n,{expires:7300,path:"/",domain:"."+window.location.hostname.split(".").reverse().slice(0,2).reverse().join(".")}),setTimeout(function(){o.parentNode.removeChild(o)},300),!1})),window.s&&(window.__s=window.s,window.s.t=function(e,n){window.sieeCanTrackUser()&&window.__s.t(e,n)},window.s.tl=function(e,n,t,o,i){window.sieeCanTrackUser()&&window.__s.tl(e,n,t,o,i)})},function(e,n,t){var o,i;!function(r){if(void 0===(i="function"==typeof(o=r)?o.call(n,t,n,e):o)||(e.exports=i),!0,e.exports=r(),!!0){var s=window.Cookies,c=window.Cookies=r();c.noConflict=function(){return window.Cookies=s,c}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var t=arguments[e];for(var o in t)n[o]=t[o]}return n}return function n(t){function o(n,i,r){var s;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(r=e({path:"/"},o.defaults,r)).expires){var c=new Date;c.setMilliseconds(c.getMilliseconds()+864e5*r.expires),r.expires=c}r.expires=r.expires?r.expires.toUTCString():"";try{s=JSON.stringify(i),/^[\{\[]/.test(s)&&(i=s)}catch(e){}i=t.write?t.write(i,n):encodeURIComponent(String(i)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var a="";for(var l in r)r[l]&&(a+="; "+l,!0!==r[l]&&(a+="="+r[l]));return document.cookie=n+"="+i+a}n||(s={});for(var u=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,p=0;p<u.length;p++){var f=u[p].split("="),w=f.slice(1).join("=");this.json||'"'!==w.charAt(0)||(w=w.slice(1,-1));try{var m=f[0].replace(d,decodeURIComponent);if(w=t.read?t.read(w,m):t(w,m)||w.replace(d,decodeURIComponent),this.json)try{w=JSON.parse(w)}catch(e){}if(n===m){s=w;break}n||(s[m]=w)}catch(e){}}return s}}return o.set=o,o.get=function(e){return o.call(o,e)},o.getJSON=function(){return o.apply({json:!0},[].slice.call(arguments))},o.defaults={},o.remove=function(n,t){o(n,"",e(t,{expires:-1}))},o.withConverter=n,o}(function(){})})},function(e,n){}]);</script></body>
</html>