<!DOCTYPE html>
<html lang="en" class="cssgradients single  no-js">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet - Der deutschsprachige PlayStation Blog </title>

                
            <meta property="og:title" content="5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet"/>
        <meta property="og:site_name" content="Der deutschsprachige PlayStation Blog"/>
        <meta property="og:url" content="https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/"/>

                    <meta property="og:image" content="https://blog.de.playstation.com/files/2017/08/PSStore_Sonic_Feat.jpg"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/favicon-16x16.png">
    <link rel="shortcut icon" href="https://blog.de.playstation.com/wp-content/themes/scee/favicon.ico" />
    <link rel="manifest" href="https://blog.de.playstation.com/wp-content/themes/scee/manifest-de.json">
    <link rel="mask-icon" href="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/social/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

            <meta property="fb:pages" content="108538035851557" />
    
    <link href="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/css/app-5bd8dc440e.css" rel="stylesheet" media="all" type="text/css" id="main-style">

    <link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog RSS Feed" href="http://feeds.feedburner.com/SCEEBlogDE" />
    <link rel="pingback" href="https://blog.de.playstation.com/xmlrpc.php" />

    
    <script type="text/javascript">
        window.l10n = {
            replyPlaceholder: "Auf diesen Post antworten",
        };
        window.DataLayer = {"account":"sneblogde-dev","page_type":"detail","user":{"status":"guest","visitor_id":null},"locale":"de_DE","server":"web","segments":["pdc_blog","article","2017-08-14","5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet"],"search":null,"events":[]}    </script>

    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/" />
<link rel="publisher" href="https://plus.google.com/+SonyPlayStationDE"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Diese Woche ist bei den Neuerscheinungen im PlayStation Store f&#252;r jeden Geschmack etwas dabei. Egal ob Open-World-Junkie, lebenslanger Plattformer-Fan, Twitch-Shooter-Enthusiast oder RPG-Veteran. Hier sind 5 Highlights dieser Woche: 1. Sonic Mania Erscheint: 15. August Warum ihr es spielen solltet: Eine wahrer Liebesbrief an die Plattformtitel der 90er, mit einer Remixes von klassischen Stages, sowie neuen [&hellip;]"/>
<meta name="twitter:title" content="5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet - Der deutschsprachige PlayStation Blog"/>
<meta name="twitter:site" content="@playstationDE"/>
<meta name="twitter:domain" content="Der deutschsprachige PlayStation Blog"/>
<meta name="twitter:image:src" content="https://blog.de.playstation.com/files/2017/08/PSStore_Sonic_Feat.jpg"/>
<meta name="twitter:creator" content="@playstationDE"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der deutschsprachige PlayStation Blog &raquo; 5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet Comments Feed" href="https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/feed/" />
<link rel='https://api.w.org/' href='https://blog.de.playstation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.de.playstation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.de.playstation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://blog.de.playstation.com/?p=74603' />
<link rel="alternate" type="application/json+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.de.playstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F&#038;format=xml" />
	<script type="text/javascript">
		var wtLanguage = 'DE';
		var wtLocation = 'ArticlePage';
	</script>
	<!--
	generated in 0.092 seconds
	129020 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-74603 single-format-standard  ps show-home-animation home-logo-animation">
    
    <div class="navigation" id="main-navigation">
        <div class="navigation__sony">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" alt="" class="navigation__sony-logo">
        </div>

        <div class="navigation__primary">
            <nav class="navigation__items-left">
                <a class="navigation__item navigation__item--ps" href="https://www.playstation.com/">
                    <svg aria-hidden="true" class="icon icon--light">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg#playstation"></use>
                    </svg>
                </a>

                <a href="https://blog.de.playstation.com" class="navigation__item navigation__item--title">
                    PlayStation<span>.Blog</span>
                </a>

                <div class="meganav hide--on-mobile">
                    <span class="meganav__item navigation__item navigation__item--meganav navigation__item--separator">Kategorien</span>
                    <div class="meganav__menu meganav__menu--centered">
                        <div class="nav-categories">
                            <div class="nav-categories__menu">
                                <div class="nav-categories__column">
                                                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="nav-categories__item">PS4</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-3/" class="nav-categories__item">PS3</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vita/" class="nav-categories__item">PS Vita</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-vr/" class="nav-categories__item">PlayStation VR</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-store/" class="nav-categories__item">PlayStation Store</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-plus/" class="nav-categories__item">PlayStation Plus</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="nav-categories__item">Peripherals & accessories</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-network/" class="nav-categories__item">PlayStation Network</a>
                                                                                            </div>
                                                <div class="nav-categories__column">
                                                                                                                                <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="nav-categories__item">Events</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/nostalgia/" class="nav-categories__item">Nostalgia</a>
                                                                                                                                <a href="https://blog.de.playstation.com/category/services-apps/" class="nav-categories__item">Services & apps</a>
                                                                                                                                                        </div>
                            </div>
                        </div>
                    </div><!-- /meganav__menu -->
                </div><!-- /categories -->

                <a href="https://blog.de.playstation.com/archive/" class="navigation__item hide--on-mobile  ">Erkunden</a>
            </nav><!-- /navigation__items -->

            <nav class="navigation__items-right show--on-mobile">
                <a href="#" id="mobile-nav-search" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
                <a href="#" id="mobile-nav-menu" class="navigation__item navigation__item--icon">
                    <svg aria-hidden="true" class="icon icon-search icon--primary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#menu"></use></svg>                    <svg aria-hidden="true" class="icon icon-search icon--secondary"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                </a>
            </nav>

            <div class="navigation__items-right hide--on-mobile">
                <div class="navigation__user navuser">
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/?ref=newsfeed&back=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s" class="navuser__login login-link">
                            <span class="large">Zum Kommentieren anmelden</span>
                            <span class="tablet">Anmelden</span>
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg>                        </a>
                                    </div><!-- /navuser -->

                <div class="navigation__search navsearch">
                    <a href="#" class="navsearch__trigger">
                        <svg aria-hidden="true" class="icon icon-search"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>                        <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>                    </a>

                    <form class="navsearch__searchbox form-search search-common-form" data-position="navigation" action="/" method="get" autocomplete="off">
                        <a href="#" class="navsearch__submit"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg></a>
                        <input name="s" value="" type="text" class="navsearch__input" placeholder="Suche">
                    </form>
                </div><!-- /navsearch -->

            </div><!-- /navigation__items -->
        </div><!-- /navigation__primary -->
    </div><!-- /navigation -->

    <div class="search-mobile">
        <form class="search-mobile__form form-search search-common-form" data-position="mobile" action="/" method="get" autocomplete="off">
            <input type="text" name="s" class="search-mobile__input" value="" placeholder="Blog durchsuchen">

            <button type="submit" class="search-mobile__button">
                <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#search"></use></svg>            </button>
        </form>
    </div>

    <div class="curtain">
        <nav class="curtain__menu">
            <div class="curtain__item">
                <a href="#" class="curtain__link curtain__meganav">
                    Kategorien                    <svg aria-hidden="true" class="icon curtain__chevron"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#chevron-down"></use></svg>                </a>

                <nav class="meganav__menu meganav__menu--centered">
                                                                                                <a href="https://blog.de.playstation.com/category/playstation-4/" class="meganav__link">PS4</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-3/" class="meganav__link">PS3</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vita/" class="meganav__link">PS Vita</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-vr/" class="meganav__link">PlayStation VR</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-store/" class="meganav__link">PlayStation Store</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-plus/" class="meganav__link">PlayStation Plus</a>
                                                    <a href="https://blog.de.playstation.com/category/peripherals-accessories/" class="meganav__link">Peripherals & accessories</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-network/" class="meganav__link">PlayStation Network</a>
                                                    <a href="https://blog.de.playstation.com/category/playstation-community/playstation-events/" class="meganav__link">Events</a>
                                                    <a href="https://blog.de.playstation.com/category/nostalgia/" class="meganav__link">Nostalgia</a>
                                                    <a href="https://blog.de.playstation.com/category/services-apps/" class="meganav__link">Services & apps</a>
                                                            </nav>
            </div>

            <a href="https://blog.de.playstation.com/archive/" class="curtain__item  ">Erkunden</a>

                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/?ref=newsfeed&back=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s" class="curtain__item login-link">
                    <span class="curtain__icon curtain__icon--psn"><svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg></span>
                    Zum Kommentieren anmelden                </a>
            
        </nav>
    </div><!-- /curtain -->

    <div class="page" id="app">

    
    <section class="hero hero-mobile hero--size-m show--on-mobile" data-type="post">
                    <div class="hero__background hero__background--mobile" style="background-image: url(https://farm5.staticflickr.com/4358/35757933783_6e5408b773_o.jpg)"></div>
        

        <div class="hero-mobile__step">
            <div class="box box-1"></div>
            <div class="box box-2"></div>
            <div class="box box-3"></div>
            <div class="box box-4"></div>
            <div class="box box-5"></div>
            <div class="box box-6"></div>
            <div class="box box-7"></div>
            <div class="box box-8"></div>
        </div>
    </section><!-- hero-mobile -->


    <div style="" class="hero-desktop hero-desktop--big hide--on-mobile">
                                    <div class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://farm5.staticflickr.com/4358/35757933783_6e5408b773_o.jpg)"></div>
                <div id="blurry-hero-background" class="hero__background hero-desktop__background hero__background--desktop" style="background-image: url(https://farm5.staticflickr.com/4358/35757933783_6e5408b773_o.jpg)"></div>
                        </div><!-- hero-desktop -->

    <section class="section section--white main-section">
        <div class="container container--max-desktop hero-desktop__steps">
            <div class="row"><div class="col-8 col-12@tablet"><div class="hero-desktop__step-1"></div></div></div>
            <div class="row"><div class="col-12"><div class="hero-desktop__step-2"></div></div></div>
        </div>

        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-7 col-12@tablet col-12@mobile single__main">
                    <div class="single__posted">
                        <h5 class="single__posted">
                            Veröffentlicht am <span itemprop="datePublished" content="2017-08-14T06:30:00+02:00">14 August 2017</span>
                                                    </h5>

                        <div class="show--on-mobile single__mobile-languages">
                                                    </div>
                    </div>

                    <h1 class="single__headline" itemprop="headline">5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet</h1>

                    
                                            <div class="quote" itemprop="alternativeHeadline">
                            Matterfall, Sonic Mania, Undertale und mehr                        </div>
                    
                    <div class="single__author">
                        <div class="avatar">
                            <img height="71" width="71" class="avatar avatar-71 photo" src="https://blog.de.playstation.com/files/avatars/avatar_4959145.jpg" alt=""/>                        </div>

                        <div class="detail">
                            <a href="https://blog.de.playstation.com/author/schubs84/" class="author-name" title="By Martin Schubert"><p><span>Von</span> <span class='auth' itemprop='author'>Martin Schubert</span></p><p class="nick">Contributing Editor, SIEE</p></a>                        </div>
                    </div>

                    <div class="hide--on-mobile single__top-share">
                                        <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F&text=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" href="whatsapp://send?text=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>

                                                            <a target="_blank" data-label="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="widget-share__icon widget-share__icon--google">
                                    <svg aria-hidden="true" class="icon google"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-google"></use></svg>                                </a>
                            
                            <div class="mobile-dropdown">
                                <div class="extra-mobile hide--on-mobile">
                                    <a target="_blank" data-label="reddit" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F&title=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet" class="widget-share__icon widget-share__icon--reddit">
                                        <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                        <span class="show--on-mobile label">Reddit</span>
                                    </a>

                                                                            <a target="_blank" data-label="pinterest" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" class="widget-share__icon widget-share__icon--pinterest">
                                            <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                            <span class="show--on-mobile label">Pinterest</span>
                                        </a>
                                    
                                    <a href="mailto:?subject=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet&body=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" data-label="email" class="widget-share__icon widget-share__icon--email">
                                        <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                        <span class="show--on-mobile label">Email</span>
                                    </a>
                                </div>

                                <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                    <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                </span>
                            </div>
                        </nav>
                    </div>
                </div><!-- end widget-related -->
                                </div>

                    <div class="single__content" itemprop="articleBody">
                        <style>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</style>
<p>Diese Woche ist bei den Neuerscheinungen im PlayStation Store f&#252;r jeden Geschmack etwas dabei. Egal ob Open-World-Junkie, lebenslanger Plattformer-Fan, Twitch-Shooter-Enthusiast oder RPG-Veteran. Hier sind 5 Highlights dieser Woche:</p>
<h3>1. Sonic Mania</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/Dq5P-Pkelkc?rel=0" frameborder="0" allowfullscreen></iframe></p>
<ul>
<li><strong>Erscheint:</strong> 15. August </li>
<li><strong>Warum ihr es spielen solltet:</strong> Eine wahrer Liebesbrief an die Plattformtitel der 90er, mit einer Remixes von klassischen Stages, sowie neuen Welten, die es zu erkunden gilt.</li>
<li><strong>Erfahrt mehr: </strong> <a href="https://blog.de.playstation.com/2016/10/17/sonic-mania-collectors-edition-rast-exklusiv-auf-amazon-nach-europa/" target="_blank">Die Sonic Mania Collectors Edition rast nach Europa</a></li>
</ul>
<h3>2. Undertale</h3>
<ul>
<li><strong>Erscheint:</strong> 15. August</li>
<li><strong>Warum ihr es spielen solltet:</strong> Unglaublicher, die vierte Wand durchbrechender Humor, scharfsinnige Dialoge und erfrischend unvorhersehbares Gameplay machen diesen Titel zu einem unvergesslichen PRG. Ach, und ihr k&#246;nnt das ganze Spiel durchspielen, ohne dabei eine Seele zu t&#246;ten&#8230;wenn ihr das wollt.</li>
<li><strong>Erfahrt mehr:</strong><a href="https://blog.de.playstation.com/2017/08/08/undertales-reise-nach-japan-und-zurck/" target="_blank">Undertales Reise nach Japan und zur&#252;ck</a> </li>
</ul>
<h3>3. Matterfall</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/BvDuDJwIJ5c?rel=0" frameborder="0" allowfullscreen></iframe></p>
<ul>
<li><strong>Erscheint:</strong> 16. August</li>
<li><strong>Warum ihr es spielen solltet:</strong> Das Studio hat sich auf fein getunete Arcade-Shooter spezialisiert und hei&#223;t euch in einer Bullethell der Extraklasse willkommen, die ihr so noch nicht erlebt habt!</li>
<li><strong>Erfahrt mehr:</strong> <a href="https://blog.de.playstation.com/2017/07/14/seht-euch-das-8-mintige-gameplay-video-an-und-macht-euch-mit-matterfall-vertraut-dem-neuen-housemarque-shooter/" target="_blank">Seht euch das 8-min&#252;tige Gameplay-Video an und macht euch mit Matterfall vertraut, dem neuen Housemarque-Shooter</a> </li>
</ul>
<h3>4. Cities: Skylines PS4 Edition </h3>
<ul>
<li><strong>Erscheint:</strong> 15. August </li>
<li><strong>Warum ihr es spielen solltet:</strong> Lasst ab vom Stess des Tages und baut mit der After Dark-Erweiterung euer ideales Abendareal.</li>
<li><strong>Erfahrt mehr: </strong> <a href="https://blog.de.playstation.com/2017/06/21/cities-skylines-bringt-seine-stdtebaukreativitt-und-strategie-jetzt-auch-auf-ps4/" target="_blank">Cities: Skylines bringt seine St&#228;dtebaukreativit&#228;t und Strategie jetzt auch auf PS4</a> </li>
</ul>
<h3>5. Agents of Mayhem</h3>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/uYpmEyJ970Q?rel=0" frameborder="0" allowfullscreen></iframe></p>
<ul>
<li><strong>Erscheint:</strong> 15. August </li>
<li><strong>Warum ihr es spielen solltet:</strong> Baut euch euer 3-Mann/Frau-Team aus einem duzent individueller Agenten, alle mit ihren ganz eigenen F&#228;higkeiten und wechselt jeder Zeit zwischen ihnen, um f&#252;r maximal kreatives Chaos zu sorgen!</li>
<li><strong>Erfahrt mehr:</strong> <a href="https://blog.de.playstation.com/2017/08/14/5-dinge-die-ihr-nur-in-agents-of-mayhem-machen-knnt/" target="_blank">5 Dinge, die ihr nur in Agents of Mayhem machen k&#246;nnt</a> </li>
</ul>
<p>Hier ist eine Auflistung aller Neuerscheinungen im PlayStation Store:</p>
<div class="cps">
<div class="cps-content">
<div class="cps-ps-store">
<div class="cps-heading-blue">
<h3><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps-store.png" alt="PlayStation Store" width="186" height="26" />Diese Woche neu</h3>
</div>
<div class="cps-ps-store-ps4">
<div class="cps-ps-store-content">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps4.png" alt="ps4" width="68" height="14" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4423/35730781124_b3241ae2cd_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Sonic Mania</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4350/36565743245_c55a32b24e_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Undertale</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4404/35730783694_a140899932_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Cities: Skylines &#8211; PlayStation 4 Edition</a><br />
15. August</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4368/36565754675_e23f7b6f41_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Nidhogg 2</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4439/36565743485_10c20c8b43_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Tokyo 42</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4424/35730783264_04c759b1eb_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Dark Mystery</a><br />
15. August</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4355/36397292182_b506203544_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">RobotRiot Hyper Edition</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4337/36565743875_c206095de1_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">StarBlood Arena Demo</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4354/36397292332_4af26d55ba_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Red Bull TV: Live Sports, Music &#038; Entertainment</a><br />
15. August</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4420/36565745035_9dc07585e1_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Matterfall</a><br />
16. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4374/36565744565_93d708bdcc_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Paranormal Activity VR</a><br />
16. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4338/36565744045_e04e3be5e7_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Special Delivery</a><br />
16. August</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4418/36565745175_1c0b2d3ec4_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Ken Follett&#8217;s The Pillars of the Earth</a><br />
16. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4435/36565744645_a6611c6c0a_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Observer_</a><br />
16. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4368/36565745855_07696525bf_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Agents of Mayhem</a><br />
18. August</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4381/36397290592_6e45071cd1_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Zero Escape: Zero Time Dilemma</a><br />
18. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4337/35730783874_1a78b3dee3_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Armello &#8211; Deluxe Bundle</a><br />
18. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4359/36565745305_b0112e6eb9_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Hand of the Gods: SMITE Tactics</a><br />
18. August</li>
</ul>
<p>&nbsp;
</p></div>
</div>
</div>
<div class="cps-ps-store-psvita">
<div class="cps-ps-store-content">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-psvita.png" alt="psvita" width="86" height="14" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4350/36565743245_c55a32b24e_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">Undertale</a><br />
15. August</li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');" class="cps-ps-store-conten-thumb"  href="https://store.playstation.com/#!/home/games" target="_blank"><img src="https://farm5.staticflickr.com/4433/36565743615_1f1c7a8ca4_o.png" alt="" width="180" height="180" /></a><br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!/home/games');"  href="https://store.playstation.com/#!/home/games" target="_blank">The Bard&#8217;s Tale: Remastered and Resnarkled</a><br />
15. August</li>
</ul>
</div>
</div>
<div class="cps-ps4-dlcs">
<div class="cps-heading-gray">
<h3>PS4 DLC</h3>
</div>
<div class="cps-ps4-dlcs-content">
<p><strong><em>15. August</em></strong></p>
<ul>
<li>Minecraft: Story Mode &#8211; Season Two &#8211; Episode 2</li>
</ul>
<ul>
<li>DREADNOUGHT PLUS PACK</li>
</ul>
<p><strong><em>18. August</em></strong></p>
<ul>
<li>Agents of Mayhem &#8211; Franchise Force Skins Pack</li>
</ul>
</div>
</div>
</div>
<div class="cps-ps-plus-mitglieder-content">
<div class="cps-heading-white-center">
<h3>Kostenfrei f&#252;r PlayStation Plus-Mitglieder im August</h3>
</div>
<div class="cps-ps-plus-mitglieder-ps4">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps4-blue.png" alt="" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!//games/just-cause-3/cid=EP0082-CUSA02747_00-JUSTCAUSE3EU0000');"  href="https://store.playstation.com/#!//games/just-cause-3/cid=EP0082-CUSA02747_00-JUSTCAUSE3EU0000" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP0082-CUSA02747_00-JUSTCAUSE3EU0000/1501660941000/image?_version=00_09_000&amp;platform=chihiro&amp;w=225&amp;h=225&amp;bg_color=000000&amp;opacity=100" alt="" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!//games/assassin');"  href="https://store.playstation.com/#!//games/assassin's-creed-freedom-cry/cid=EP0001-CUSA00435_00-ACBFDLCSPSA00001" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP0001-CUSA00435_00-ACBFDLCSPSA00001/1501836202000/image?_version=00_09_000&amp;platform=chihiro&amp;w=225&amp;h=225&amp;bg_color=000000&amp;opacity=100" alt="" /></a></li>
</ul>
</div>
<div class="cps-ps-plus-mitglieder-ps3">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-ps3-blue.png" alt="" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!//games/super-motherload/cid=EP2095-NPEB01866_00-SMLPS30000000001');"  href="https://store.playstation.com/#!//games/super-motherload/cid=EP2095-NPEB01866_00-SMLPS30000000001" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP2095-NPEB01866_00-SMLPS30000000001/1501583199000/image?_version=00_09_000&amp;platform=chihiro&amp;w=225&amp;h=225&amp;bg_color=000000&amp;opacity=100" alt="" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!//games/snakeball/cid=EP9000-NPEA00037_00-GAMEONLY00000001');"  href="https://store.playstation.com/#!//games/snakeball/cid=EP9000-NPEA00037_00-GAMEONLY00000001" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP9000-NPEA00037_00-GAMEONLY00000001/1501862836000/image?_version=00_09_000&amp;platform=chihiro&amp;w=225&amp;h=225&amp;bg_color=000000&amp;opacity=100" alt="" /></a></li>
</ul>
</div>
<div class="cps-ps-plus-mitglieder-psvita">
<h4><img src="https://blog.de.playstation.com/files/2015/04/cps-logo-psvita-blue.png" alt="" /></h4>
<ul>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!//games/downwell/cid=EP3643-CUSA04575_00-DOWNWELLXBUYSCEE');"  href="https://store.playstation.com/#!//games/downwell/cid=EP3643-CUSA04575_00-DOWNWELLXBUYSCEE" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP3643-CUSA04575_00-DOWNWELLXBUYSCEE/1501836292000/image?_version=00_09_000&amp;platform=chihiro&amp;w=225&amp;h=225&amp;bg_color=000000&amp;opacity=100" alt="" /></a></li>
<li><a onclick="javascript:pageTracker._trackPageview('/outgoing/store.playstation.com/#!//games/level-22/cid=EP4540-PCSB00845_00-LEVEL22GAME00000');"  href="https://store.playstation.com/#!//games/level-22/cid=EP4540-PCSB00845_00-LEVEL22GAME00000" target="_blank"><img src="https://store.playstation.com/store/api/chihiro/00_09_000/container/GB/en/999/EP4540-PCSB00845_00-LEVEL22GAME00000/1501583220000/image?_version=00_09_000&amp;platform=chihiro&amp;w=225&amp;h=225&amp;bg_color=000000&amp;opacity=100" alt="" /></a></li>
</ul>
</div>
</div>
</div>
                                            </div>
                </div><!-- end single__main -->

                <div class="col-4 push-1 single__sidebar hide--on">
                    <div class="single__date">
                        <span class="number">14</span>
                        <span class="date">Aug ‘17</span>
                    </div><!-- /date -->

                    
                    
                                    <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meistgelesene Posts</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/testet-eure-raumkampffhigkeiten-in-der-ps-vr-demo-von-starblood-arena-verfgbar-ab-morgen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Testet eure Raumkampff&#228;higkeiten in der PS VR-Demo von StarBlood Arena, verf&#252;gbar ab morgen</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2017/08/14/wie-sich-die-unfhigkeit-die-zeit-zurckzudrehen-auf-das-life-is-strange-prequel-before-the-storm-auswirkt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Wie sich die Unf&#228;higkeit, die Zeit zur&#252;ckzudrehen, auf das Life is Strange-Prequel Before the Storm auswirkt</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/das-wunderschne-pixel-art-action-rpg-songbringer-erscheint-nchsten-monat-fr-ps4/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Das wundersch&#246;ne Pixel-Art-Action-RPG Songbringer erscheint n&#228;chsten Monat f&#252;r PS4</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2017/08/14/5-dinge-die-ihr-nur-in-agents-of-mayhem-machen-knnt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">5 Dinge, die ihr nur in Agents of Mayhem machen k&#246;nnt</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/fr-ps4-pro-verbessert-f1-2017-agents-of-mayhem-und-sine-mora-ex/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">F&#252;r PS4 Pro verbessert: F1 2017, Agents of Mayhem und Sine Mora EX</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                    <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> </nav></div>                </div><!-- end col-4 -->
            </div><!-- end row -->

            <div class="row single__article-footer">
                <div class="col-6">
                                    <div class="sidebar__widget widget-react">
                    <h4 class="sidebar__title">
                        Auf diesen Post reagieren
                        <div class="loader loader--inline widget-react__loader">
                            <div class="loader__animation">
                                <svg width="51px" height="11px" class="loader__icons">
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--triangle" fill-rule="evenodd" d="M6.03 0.25 C6.03 0.25 12.09 10.74 12.09 10.74 C12.09 10.74 0.00 10.76 0.00 10.76 C0.00 10.76 6.03 0.25 6.03 0.25 Z M6.03 2.87 C6.03 2.87 2.25 9.44 2.25 9.44 C2.25 9.44 9.82 9.44 9.82 9.44 C9.82 9.44 6.03 2.87 6.03 2.87 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--circle" fill-rule="evenodd" d="M19.29 11.00 C16.27 11.00 13.82 8.54 13.82 5.50 C13.82 2.46 16.27 -0.00 19.29 -0.00 C22.32 -0.00 24.76 2.46 24.76 5.50 C24.76 8.54 22.32 11.00 19.29 11.00 Z M19.29 1.45 C17.06 1.45 15.27 3.26 15.27 5.50 C15.27 7.74 17.06 9.54 19.29 9.54 C21.52 9.54 23.32 7.74 23.32 5.50 C23.32 3.26 21.52 1.45 19.29 1.45 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--cross" fill-rule="evenodd" d="M36.79 10.73 C36.79 10.73 32.54 6.47 32.54 6.47 C32.54 6.47 28.30 10.73 28.30 10.73 C28.30 10.73 27.34 9.76 27.34 9.76 C27.34 9.76 31.59 5.50 31.59 5.50 C31.59 5.50 27.34 1.23 27.34 1.23 C27.34 1.23 28.30 0.26 28.30 0.26 C28.30 0.26 32.54 4.54 32.54 4.54 C32.54 4.54 36.79 0.26 36.79 0.26 C36.79 0.26 37.74 1.23 37.74 1.23 C37.74 1.23 33.49 5.50 33.49 5.50 C33.49 5.50 37.74 9.79 37.74 9.79 C37.74 9.79 36.79 10.73 36.79 10.73 Z"></path>
                                    <path fill="rgb(53,53,53)" class="loader__icon loader__icon--square" fill-rule="evenodd" d="M40.57 10.74 C40.57 10.74 40.57 0.25 40.57 0.25 C40.57 0.25 51.00 0.25 51.00 0.25 C51.00 0.25 51.00 10.74 51.00 10.74 C51.00 10.74 40.57 10.74 40.57 10.74 Z M49.64 1.62 C49.64 1.62 41.93 1.62 41.93 1.62 C41.93 1.62 41.93 9.37 41.93 9.37 C41.93 9.37 49.64 9.37 49.64 9.37 C49.64 9.37 49.64 1.62 49.64 1.62 Z"></path>
                                </svg>
                            </div>
                        </div><!-- /loader -->
                    </h4>

                    <nav class="widget-react__actions row">
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--1" data-label="Like" data-type="1">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-1"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="03">03</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--2" data-label="Love" data-type="2">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-2"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--3" data-label="Take my money" data-type="3">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-3"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="00">00</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--4" data-label="Wow" data-type="4">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-4"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="02">02</span>
                            </a>
                                                                                <a href="#" class="col-1  widget-react__reaction widget-react__reaction--5" data-label="Perplexed" data-type="5">
                                <span class="widget-react__icon">
                                    <svg aria-hidden="true" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg#reaction-5"></use></svg>
                                </span>
                                <span class="widget-react__count" data-count="02">02</span>
                            </a>
                                            </nav>
                </div><!-- end widget-related -->
                    <script type="text/javascript">//<![CDATA[
            var PostReactionWidget = {"nonce":"931076d6d4","cache":"SCEE Post Reaction_sceepostreaction-3_74603","postID":74603,"url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php"};
        //]]></script>
                        </div>
                <div class="col-6">
                                     <div class="sidebar__widget widget-share">
                    <h4 class="sidebar__title">Diesen Post teilen</h4>

                    <div class="widget-share__holder">
                        <nav class="widget-share__icons original-position">
                            <a target="_blank" data-label="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F&text=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet&via=PlayStationDE" data-lang="de" data-via="PlayStationDE" class="widget-share__icon widget-share__icon--twitter">
                                <svg aria-hidden="true" class="icon twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-twitter"></use></svg>                            </a>

                            <a target="_blank" data-label="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" class="widget-share__icon widget-share__icon--facebook">
                                <svg aria-hidden="true" class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-facebook"></use></svg>                            </a>

                            <a target="_blank" data-label="whatsapp" href="whatsapp://send?text=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" class="show--on-mobile widget-share__icon widget-share__icon--whatsapp whatsapp" data-text="5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet" data-href="">
                                <svg aria-hidden="true" class="icon whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-whatsapp"></use></svg>                            </a>

                                                            <a target="_blank" data-label="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="widget-share__icon widget-share__icon--google">
                                    <svg aria-hidden="true" class="icon google"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-google"></use></svg>                                </a>
                            
                            <div class="mobile-dropdown">
                                <div class="extra-mobile hide--on-mobile">
                                    <a target="_blank" data-label="reddit" href="//www.reddit.com/submit?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F&title=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet" class="widget-share__icon widget-share__icon--reddit">
                                        <svg aria-hidden="true" class="icon reddit"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-reddit"></use></svg>
                                        <span class="show--on-mobile label">Reddit</span>
                                    </a>

                                                                            <a target="_blank" data-label="pinterest" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" class="widget-share__icon widget-share__icon--pinterest">
                                            <svg aria-hidden="true" class="icon pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-pinterest"></use></svg>
                                            <span class="show--on-mobile label">Pinterest</span>
                                        </a>
                                    
                                    <a href="mailto:?subject=5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet&body=https%3A%2F%2Fblog.de.playstation.com%2F2017%2F08%2F14%2F5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet%2F" data-label="email" class="widget-share__icon widget-share__icon--email">
                                        <svg aria-hidden="true" class="icon email"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-email"></use></svg>
                                        <span class="show--on-mobile label">Email</span>
                                    </a>
                                </div>

                                <span class="widget-share__icon widget-share__icon--more show--on-mobile">
                                    <svg aria-hidden="true" class="icon more"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#share-more"></use></svg>                                </span>
                            </div>
                        </nav>
                    </div>
                </div><!-- end widget-related -->
                            </div>
            </div><!-- end single__article-footer -->

            <div class="show--on-mobile single__mobile-footer">
                
                                <div class="sidebar__widget widget-most-read">
                    <h4 class="sidebar__title">Meiste Kommentare</h4>

                    <div class="widget-most-read__list">
                        
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/testet-eure-raumkampffhigkeiten-in-der-ps-vr-demo-von-starblood-arena-verfgbar-ab-morgen/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Starblood_Feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Testet eure Raumkampff&#228;higkeiten in der PS VR-Demo von StarBlood Arena, verf&#252;gbar ab morgen</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2017/08/14/wie-sich-die-unfhigkeit-die-zeit-zurckzudrehen-auf-das-life-is-strange-prequel-before-the-storm-auswirkt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/lifeisstrangefeat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Wie sich die Unf&#228;higkeit, die Zeit zur&#252;ckzudrehen, auf das Life is Strange-Prequel Before the Storm auswirkt</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/das-wunderschne-pixel-art-action-rpg-songbringer-erscheint-nchsten-monat-fr-ps4/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Songbringer_Feat-1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Das wundersch&#246;ne Pixel-Art-Action-RPG Songbringer erscheint n&#228;chsten Monat f&#252;r PS4</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="video" href="https://blog.de.playstation.com/2017/08/14/5-dinge-die-ihr-nur-in-agents-of-mayhem-machen-knnt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Feat-for-Agent-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">5 Dinge, die ihr nur in Agents of Mayhem machen k&#246;nnt</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/fr-ps4-pro-verbessert-f1-2017-agents-of-mayhem-und-sine-mora-ex/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">F&#252;r PS4 Pro verbessert: F1 2017, Agents of Mayhem und Sine Mora EX</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/wie-ps-vr-die-einzigartigen-schreckmomente-im-ps4-horrorspiel-dont-knock-twice-prgt-ab-september-erhltlich/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-1">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Dont-Knock-Twice-feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Dont-Knock-Twice-feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Dont-Knock-Twice-feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/Dont-Knock-Twice-feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-3">

        
        
        <h2 class="thumb__title">Wie PS VR die einzigartigen Schreckmomente im PS4-Horrorspiel Don't Knock Twice pr&#228;gt - ab September erh&#228;ltlich</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                    </div>
                </div><!-- end widget-related -->
            
                <div class="sidebar__widget sidebar__widget--no-separator widget-tags"> <nav class="widget-tags__list"> </nav></div>            </div>
        </div><!-- end container -->
    </section>

    
<section class="section section--dark-grey" id="comments">
    <div class="container container--max-desktop">
                    <div class="row">
                <div class="col-12 single__comments-cta">
                    <h5>Wie hat dir dieser Artikel gefallen?</h5>
                                            <a href="https://auth.api.sonyentertainmentnetwork.com/2.0/oauth/authorize?redirect_uri=https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/?ref=newsfeed&back=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/?ref=newsfeed&response_type=code&client_id=4e9825f4-e4f2-400e-9892-2013b263e3dc&scope=psn:s2s" class="button button--primary">Zum Kommentieren anmelden</a>
                        <p class="comments-sign-up">
                            <svg aria-hidden="true" class="icon icon--light"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#psn-icon"></use></svg> <a href="https://account.sonyentertainmentnetwork.com/external/create-account!input.action?request_locale=de_DE" target="_blank">oder ein neues PSN-Konto erstellen</a>
                        </p>
                                    </div>
            </div><!-- end .row -->
        
        <div class="comments ">
            <div class="comments__head">
                <h6><strong>1</strong> Kommentare</h6>
                <h6><strong>0</strong> Autorenantworten</h6>

                            </div><!-- end .comments__head -->

            <input type="hidden" name="articletitle" value="5 Neuerscheinungen im PlayStation Store, die ihr diese Woche nicht verpassen solltet" id="articletitle" />
            <input type="hidden" name="articleurl" value="/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/" id="articleurl" />
            <input type="hidden" name="bloggertitle" value="Martin Schubert" id="bloggertitle" />

            <div class="comments__list">
                <div data-id="142963" class="comment  comment--main" data-long="false">
    <div class="row">

                    <div class="col-1">
                <div class="comment__avatar">
            <img src="https://static-resource.np.community.playstation.net/avatar/WWS_J/J0047.png" />
    
                    <svg class="comment__psplus" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 142.21 144.17">
            <g data-name="Layer 2">
                <path class="cls-plus-icon" d="M142.17,73.9l-4.54-33.19a4.67,4.67,0,0,0-1.82-3.11,4.74,4.74,0,0,0-3.5-.91L94.18,41.91,89,4.06A4.67,4.67,0,0,0,87.17,1,4.74,4.74,0,0,0,83.67,0L50.24,4.62a4.74,4.74,0,0,0-3.93,3.44,4.66,4.66,0,0,0-.12,1.86l5.18,37.85L13.25,53a4.73,4.73,0,0,0-3.93,3.44,4.66,4.66,0,0,0-.12,1.86l4.54,33.19a4.67,4.67,0,0,0,1.82,3.11,4.74,4.74,0,0,0,3.5.91l38.12-5.22,5.18,37.85a4.67,4.67,0,0,0,1.82,3.11,4.74,4.74,0,0,0,3.5.91l33.43-4.58a4.73,4.73,0,0,0,3.93-3.44,4.66,4.66,0,0,0,.12-1.86L100,84.41l38.12-5.22A4.74,4.74,0,0,0,142,75.76,4.66,4.66,0,0,0,142.17,73.9Z"/>
                <path class="cls-plus-icon-2" d="M115.84,45.61a14.85,14.85,0,1,0,16.72,12.7A14.85,14.85,0,0,0,115.84,45.61Zm3.35,24.48A9.86,9.86,0,1,1,127.63,59,9.87,9.87,0,0,1,119.19,70.09Z"/>
                <path class="cls-plus-icon-2" d="M67.44,8.63,55.3,39.13l32.78-4.49ZM63.08,33l5.8-14.57,9.86,12.43Z"/>
                <path class="cls-plus-icon-2" d="M17.62,60.4l3.67,26.78,26.78-3.67L44.4,56.73Zm7.93,21.16-2.31-16.9,16.9-2.31,2.31,16.9Z"/>
                <path class="cls-plus-icon-2" d="M85,108.1l11.61,8.82-3,4L82,112.07l-8.82,11.61-4-3L78,109.06,66.4,100.24l3-4L81,105.09l8.82-11.61,4,3Z"/>
                <path class="cls-plus-icon-3" d="M141.24,77.38l-9.15,12A4.74,4.74,0,0,1,129,91.19L101.44,95,100,84.41l38.12-5.22a4.73,4.73,0,0,0,3.13-1.82ZM102.9,126.95a4.75,4.75,0,0,1-1.78.62L67.7,132.14a4.74,4.74,0,0,1-3.5-.91,4.67,4.67,0,0,1-1.82-3.11L57.19,90.27,19.07,95.49a4.74,4.74,0,0,1-3.5-.91,4.67,4.67,0,0,1-1.82-3.11L9.2,58.29a4.65,4.65,0,0,1,.12-1.86,4.71,4.71,0,0,1,.8-1.62L1,66.79A4.67,4.67,0,0,0,0,70.28l4.54,33.19a4.67,4.67,0,0,0,1.82,3.11,4.74,4.74,0,0,0,3.5.91L48,102.26l5.18,37.85A4.67,4.67,0,0,0,55,143.22a4.74,4.74,0,0,0,3.5.91L92,139.55a4.74,4.74,0,0,0,3.13-1.82l9.16-12A4.75,4.75,0,0,1,102.9,126.95ZM46.19,9.92a4.66,4.66,0,0,1,.12-1.86,4.71,4.71,0,0,1,.8-1.62L38,18.43A4.67,4.67,0,0,0,37,21.91l3.74,27.31,10.6-1.45Z"/>
            </g>
        </svg>
    </div><!-- end .comment__avatar -->
            </div><!-- /col-1 -->
        
        <div class="col-11">
            <div class="comment__content">
                
                
                <div class="comment__main ">
                    <div class="comment__info">
                        <div class="comment__info-left">
                            <div class="show--on-mobile comment__mobile-avatar">
                                <div class="comment__avatar">
            <img src="https://static-resource.np.community.playstation.net/avatar/WWS_J/J0047.png" />
    
                    <svg class="comment__psplus" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 142.21 144.17">
            <g data-name="Layer 2">
                <path class="cls-plus-icon" d="M142.17,73.9l-4.54-33.19a4.67,4.67,0,0,0-1.82-3.11,4.74,4.74,0,0,0-3.5-.91L94.18,41.91,89,4.06A4.67,4.67,0,0,0,87.17,1,4.74,4.74,0,0,0,83.67,0L50.24,4.62a4.74,4.74,0,0,0-3.93,3.44,4.66,4.66,0,0,0-.12,1.86l5.18,37.85L13.25,53a4.73,4.73,0,0,0-3.93,3.44,4.66,4.66,0,0,0-.12,1.86l4.54,33.19a4.67,4.67,0,0,0,1.82,3.11,4.74,4.74,0,0,0,3.5.91l38.12-5.22,5.18,37.85a4.67,4.67,0,0,0,1.82,3.11,4.74,4.74,0,0,0,3.5.91l33.43-4.58a4.73,4.73,0,0,0,3.93-3.44,4.66,4.66,0,0,0,.12-1.86L100,84.41l38.12-5.22A4.74,4.74,0,0,0,142,75.76,4.66,4.66,0,0,0,142.17,73.9Z"/>
                <path class="cls-plus-icon-2" d="M115.84,45.61a14.85,14.85,0,1,0,16.72,12.7A14.85,14.85,0,0,0,115.84,45.61Zm3.35,24.48A9.86,9.86,0,1,1,127.63,59,9.87,9.87,0,0,1,119.19,70.09Z"/>
                <path class="cls-plus-icon-2" d="M67.44,8.63,55.3,39.13l32.78-4.49ZM63.08,33l5.8-14.57,9.86,12.43Z"/>
                <path class="cls-plus-icon-2" d="M17.62,60.4l3.67,26.78,26.78-3.67L44.4,56.73Zm7.93,21.16-2.31-16.9,16.9-2.31,2.31,16.9Z"/>
                <path class="cls-plus-icon-2" d="M85,108.1l11.61,8.82-3,4L82,112.07l-8.82,11.61-4-3L78,109.06,66.4,100.24l3-4L81,105.09l8.82-11.61,4,3Z"/>
                <path class="cls-plus-icon-3" d="M141.24,77.38l-9.15,12A4.74,4.74,0,0,1,129,91.19L101.44,95,100,84.41l38.12-5.22a4.73,4.73,0,0,0,3.13-1.82ZM102.9,126.95a4.75,4.75,0,0,1-1.78.62L67.7,132.14a4.74,4.74,0,0,1-3.5-.91,4.67,4.67,0,0,1-1.82-3.11L57.19,90.27,19.07,95.49a4.74,4.74,0,0,1-3.5-.91,4.67,4.67,0,0,1-1.82-3.11L9.2,58.29a4.65,4.65,0,0,1,.12-1.86,4.71,4.71,0,0,1,.8-1.62L1,66.79A4.67,4.67,0,0,0,0,70.28l4.54,33.19a4.67,4.67,0,0,0,1.82,3.11,4.74,4.74,0,0,0,3.5.91L48,102.26l5.18,37.85A4.67,4.67,0,0,0,55,143.22a4.74,4.74,0,0,0,3.5.91L92,139.55a4.74,4.74,0,0,0,3.13-1.82l9.16-12A4.75,4.75,0,0,1,102.9,126.95ZM46.19,9.92a4.66,4.66,0,0,1,.12-1.86,4.71,4.71,0,0,1,.8-1.62L38,18.43A4.67,4.67,0,0,0,37,21.91l3.74,27.31,10.6-1.45Z"/>
            </g>
        </svg>
    </div><!-- end .comment__avatar -->
                            </div>
                            <span class="left comment__author">Dunkare1980</span>
                            <a href="https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/#comment-142963" class="left comment__date">15 August, 2017 @ 05:23</a>
                                                    </div>

                        <div class="right comment__number">
                            <span>1</span>

                                                                                                <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="comment__flag">
                                                                                    </div>
                    </div><!-- end .comment__info -->

                    
                    <div class="comment__message">
                        <p>Super, das darf in meiner PRG Sammlung nicht fehlen! </p>
                    </div><!-- end .comment__message -->

                    <nav class="comment__actions">
                        
					<a href="#" class="left comment__like bcld-inner blog_comment_like" data-commentid="142963" data-ratetype="like"><svg aria-hidden="true" class="icon icon-likes"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#thumb-up"></use></svg><span>0</span></a>
		<!-- <span class="bcld-inner blog_comment_like" data-commentid="142963" data-ratetype="like">
			<span class="comment_like comment-text">likes</span>
			<span class="comment_like_count comment_ld_count">0</span>		</span> -->
					
		
                                                    <a href="https://blog.de.playstation.com/wp-login.php?redirect_to=https://blog.de.playstation.com/2017/08/14/5-neuerscheinungen-im-playstation-store-die-ihr-diese-woche-nicht-verpassen-solltet/" class="left comment__reply"><svg aria-hidden="true" class="icon icon-reply"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#reply"></use></svg><span>Antworten</span></a>
                        
                        
                        
                                            </nav><!-- end .comment__actions -->
                </div>
            </div><!-- .comment__content -->
        </div><!-- /col-11 -->
    </div><!-- /row -->
</div><!-- /comments -->

                            </div><!-- end .comments_list -->

                            <div id="comment-editor-main">
                    <script type="text/javascript">
    var CommentEditData = {"nonce":"32ead6804e","url":"https:\/\/blog.de.playstation.com\/wp-admin\/admin-ajax.php","edited":"Edited"};
</script>
                </div>
            
        </div><!-- end .comments -->

    </div><!-- end .container -->
</section>

<div class="comment-history comment-history--loading">
    <div class="comment-history__backdrop"></div>
        <div class="comment-history__box">
            <a href="#" class="comment-history__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <h4 class="comment-history__title">Edit history</h4>

            <div class="comment-history__loading">
                <div class="loader">
                    <div class="loader__animation">
                        <svg class="loader__icons">
                            <path class="loader__icon loader__icon--square" fill="rgb(255,255,255)" fill-rule="evenodd" d="M0.00 0.00 C0.00 0.00 22.00 0.00 22.00 0.00 C22.00 0.00 22.00 22.00 22.00 22.00 C22.00 22.00 0.00 22.00 0.00 22.00 C0.00 22.00 0.00 0.00 0.00 0.00 Z M2.87 19.13 C2.87 19.13 19.13 19.13 19.13 19.13 C19.13 19.13 19.13 2.87 19.13 2.87 C19.13 2.87 2.87 2.87 2.87 2.87 C2.87 2.87 2.87 19.13 2.87 19.13 Z"/>
                            <path class="loader__icon loader__icon--triangle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M26 22C26 22 38.97 0 38.97 0C38.97 0 52 21.98 52 21.98C52 21.98 26 22 26 22zM30.84 19.24C30.84 19.24 47.1 19.24 47.1 19.24C47.1 19.24 38.97 5.48 38.97 5.48C38.97 5.48 30.84 19.24 30.84 19.24z"/>
                            <path class="loader__icon loader__icon--cross" fill="rgb(255,255,255)" fill-rule="evenodd" d="M20 49C20 49 11.01 40.03 11.01 40.03C11.01 40.03 2.05 49 2.05 49C2.05 49 0.01 46.96 0.01 46.96C0.01 46.96 9 37.99 9 37.99C9 37.99 0.01 29.03 0.01 29.03C0.01 29.03 2.05 26.99 2.05 26.99C2.05 26.99 11.01 35.980000000000004 11.01 35.980000000000004C11.01 35.980000000000004 20 26.99 20 26.99C20 26.99 22.01 29.03 22.01 29.03C22.01 29.03 13.03 37.99 13.03 37.99C13.03 37.99 22.01 47.010000000000005 22.01 47.010000000000005C22.01 47.010000000000005 20 49 20 49z"/>
                            <path class="loader__icon loader__icon--circle" fill="rgb(255,255,255)" fill-rule="evenodd" d="M38.5 26.99C44.86 26.99 50.010000000000005 32.13 50.010000000000005 38.49C50.010000000000005 44.85 44.86 50 38.5 50C32.14 50 27 44.85 27 38.49C27 32.13 32.14 26.99 38.5 26.99zM38.5 46.96C43.19 46.96 46.97 43.18 46.97 38.49C46.97 33.81 43.19 30.03 38.5 30.03C33.82 30.03 30.04 33.81 30.04 38.49C30.04 43.18 33.82 46.96 38.5 46.96z"/>
                        </svg>
                    </div>
                </div><!-- /loader -->
            </div><!-- /loading -->

            <div class="comment-history__list"></div><!-- /list -->
        </div>
    </div>
</div>

<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
    <defs>
        <style>
            .cls-plus-icon{fill:url(#plus-gradient_33);}
            .cls-plus-icon-2{fill:#c5892f;}
            .cls-plus-icon-3{fill:url(#plus-gradient_36);}
        </style>
        <linearGradient id="plus-gradient_33" x1="-69.09" y1="-290.32" x2="14.4" y2="-206.82" gradientTransform="translate(136.48 308.66) rotate(-7.79)" gradientUnits="userSpaceOnUse">
            <stop offset="0.03" stop-color="#ffe850"/>
            <stop offset="1" stop-color="#ffc20e"/>
        </linearGradient>
        <linearGradient id="plus-gradient_36" x1="17.68" y1="35.87" x2="107.36" y2="125.54" gradientUnits="userSpaceOnUse">
            <stop offset="0" stop-color="#c5892f"/>
            <stop offset="1" stop-color="#9b6c21"/>
        </linearGradient>
    </defs>
</svg>

    <section class="section section--white">
        <div class="container container--max-desktop">
            <div class="row">
                <div class="col-6">
                    <div id="sceemostcommentedposts-4" class="BlockContent SCEEMostCommentedPosts">		    <div class="sidebar__widget sidebar__widget--no-separator most-commented">
                <h4 class="sidebar__title sidebar__title--big">Meiste Kommentare</h4>

                                	
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/08/collectors-editions-von-ni-no-kuni-ii-schicksal-eines-knigreichs-enthllt/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/NNKII_feat12.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/NNKII_feat12-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/NNKII_feat12-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/NNKII_feat12-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 8            </span>
        
        <h2 class="thumb__title">Collector's Editions von Ni No Kuni II: Schicksal eines K&#246;nigreichs enth&#252;llt</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/14/fr-ps4-pro-verbessert-f1-2017-agents-of-mayhem-und-sine-mora-ex/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/F1-Feat-1-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 4            </span>
        
        <h2 class="thumb__title">F&#252;r PS4 Pro verbessert: F1 2017, Agents of Mayhem und Sine Mora EX</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/08/undertales-reise-nach-japan-und-zurck/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/UndertaleFI.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/UndertaleFI-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/UndertaleFI-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/UndertaleFI-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

        
                    <span class="thumb__comments">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#comments"></use></svg> 3            </span>
        
        <h2 class="thumb__title">Undertales Reise nach Japan und zur&#252;ck</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div><!-- end widget-related -->

            			</div>                </div>
                <div class="col-6">
                     		    <div class="sidebar__widget sidebar__widget--no-separator most-commented best-reactions">
                <h4 class="sidebar__title sidebar__title--big">Meiste Reaktionen</h4>


                                	
    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/10/neuer-limited-edition-playstation-f-c-dualshock-4-wireless-controller/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 52            </span>
        
        
        <h2 class="thumb__title">Neuer Limited Edition PlayStation F.C. DUALSHOCK 4 Wireless-Controller</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/10/neuer-limited-edition-playstation-f-c-dualshock-4-wireless-controller/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/PSFC-Feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="2">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-2"></use></svg> 26            </span>
        
        
        <h2 class="thumb__title">Neuer Limited Edition PlayStation F.C. DUALSHOCK 4 Wireless-Controller</h2>

        
            </div>

    </a>

    </div><!-- end row -->


    <div class="row thumb__row">

<a data-post-type="post" href="https://blog.de.playstation.com/2017/08/11/das-heutige-no-mans-sky-atlas-rises-update-bringt-eine-neue-story-tiefflug-gemeinsame-erkundung-uvm/" class="thumb  thumb--horizontal ">

    <div data-image="" class="thumb__image col-2">
        
        
                    <div class="thumb__img thumb__cols-full">
                <div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/No-Mans-Sky-Feat.jpg')"></div>
            </div>
            <div class="thumb__img thumb__cols-2"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/No-Mans-Sky-Feat-cols-2.jpg')"></div></div>
            <div class="thumb__img thumb__cols-3"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/No-Mans-Sky-Feat-cols-3.jpg')"></div></div>
            <div class="thumb__img thumb__cols-4"><div class="thumb__img-bg" style="background-image: url('https://blog.de.playstation.com/files/2017/08/No-Mans-Sky-Feat-300x112.jpg')"></div></div>
            </div>

    
    <div class="thumb__info col-4">

                    <span class="thumb__reactions" data-type="1">
                <svg aria-hidden="true" class="icon icon-comments"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/svg/symbols.svg?v=1#reaction-1"></use></svg> 19            </span>
        
        
        <h2 class="thumb__title">Das heutige No Man's Sky: Atlas Rises-Update bringt eine neue Story, Tiefflug, gemeinsame Erkundung uvm</h2>

        
            </div>

    </a>

    </div><!-- end row -->

                            </div>

			                </div>
            </div><!-- end single__article-footer -->
        </div>
    </section>

    
</div><!-- /force__content -->

    <div class="youtube-modal">
        <div class="youtube-modal__backdrop"></div>
        <div class="youtube-modal__box col-8 col-10@laptop col-12@tablet">
            <a href="#" class="youtube-modal__close">
                <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>            </a>

            <div class="youtube-modal__iframe" id="youtube-modal-iframe"></div><!-- /iframe -->
                    </div><!-- /box -->
    </div><!-- editor-emojis -->

<div class="gallery-modal">
    <div class="gallery-modal__backdrop"></div>
    <div class="gallery-modal__box">
        <a href="#" class="gallery-modal__close">
            <svg aria-hidden="true" class="icon icon-close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://blog.de.playstation.com/wp-content/themes/scee/assets/force/svg/symbols.svg?v=1#close"></use></svg>        </a>

        <div class="gallery-modal__image">

        </div>
    </div><!-- /box -->
</div><!-- editor-emojis -->

    
    <div class="footer " id="footer">
        <div class="footer__top">
            <a href="#" class="footer__language">
                <span class="footer__current-language"><img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">Deutsch</span>

                <svg viewBox="0 0 11.031 6" class="icon icon--light">
                    <path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path>
                </svg>
            </a><!-- /footer__language -->

             <a href="#" class="footer__back-top">
                <span class="label">Zurück zum Anfang</span>
                <svg viewBox="0 0 10.97 11" class="icon icon--light">
                    <path class="cls-1" d="M1349.01,43.346a0.671,0.671,0,0,0-.2-0.471L1344,38.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,43.346Zm0-5a0.671,0.671,0,0,0-.2-0.471L1344,33.208a0.7,0.7,0,0,0-.97,0l-4.81,4.667a0.65,0.65,0,0,0,0,.943,0.7,0.7,0,0,0,.97,0l4.32-4.2,4.33,4.2a0.7,0.7,0,0,0,.97,0A0.67,0.67,0,0,0,1349.01,38.346Z" transform="translate(-1338.03 -33.031)"></path>
                </svg>
            </a><!-- /footer__back-top -->
        </div><!-- /footer__top -->

        <div class="footer__languages" id="footer-languages">
            <nav class="footer__languages-list">
                <div>
                                            <a href="https://blog.eu.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/gb.svg" alt="" class="footer__language-flag">
                            English                        </a>

                                                                    <a href="https://blog.ru.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/ru.svg" alt="" class="footer__language-flag">
                            Русский                        </a>

                                                                    <a href="https://blog.de.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/de.svg" alt="" class="footer__language-flag">
                            Deutsch                        </a>

                                                    </div>
                            <div>
                                                                    <a href="https://blog.it.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/it.svg" alt="" class="footer__language-flag">
                            Italiano                        </a>

                                                                    <a href="https://blog.fr.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/fr.svg" alt="" class="footer__language-flag">
                            Français                        </a>

                                                                    <a href="https://blog.es.playstation.com" class="footer__language-item ">
                                                        <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/flags/4x3/es.svg" alt="" class="footer__language-flag">
                            Español                        </a>

                                                    </div>
                            <div>
                                                            </div>
            </nav>
        </div>

        <a href="#" class="footer__else">
            Suchst du noch etwas anderes? <svg viewBox="0 0 11.031 6" class="icon icon--light"><path class="cls-1" d="M428.992,35.654a0.652,0.652,0,0,0,.2.471l4.822,4.667a0.7,0.7,0,0,0,.974,0l4.822-4.667a0.652,0.652,0,0,0,0-.943,0.705,0.705,0,0,0-.974,0l-4.335,4.2-4.335-4.2a0.705,0.705,0,0,0-.974,0A0.652,0.652,0,0,0,428.992,35.654Z" transform="translate(-429 -35)"></path></svg>
        </a>

        <div class="footer__more">
            <div class="footer__communities">
                <svg aria-hidden="true" class="icon icon--light" viewBox="0 0 35 27">
                    <path d="M13.088,-0.006 C15.512,0.442 19.043,1.507 20.942,2.149 C25.771,3.803 27.408,5.867 27.408,10.515 C27.408,15.047 24.610,16.763 21.057,15.050 L21.057,6.609 C21.057,5.614 20.874,4.705 19.945,4.446 C19.231,4.218 18.788,4.877 18.788,5.867 L18.788,27.007 L13.088,25.196 L13.088,-0.006 M19.871,23.323 L19.871,26.624 L32.334,22.147 C32.334,22.147 34.008,21.531 34.692,20.669 C35.376,19.806 35.074,18.554 32.382,17.704 C29.995,16.798 26.954,16.489 24.472,16.762 C21.988,17.036 20.222,17.662 20.222,17.662 L19.871,17.781 L19.871,21.207 L25.982,19.054 C27.023,18.681 28.551,18.601 29.397,18.877 C30.242,19.153 30.083,19.681 29.042,20.054 L19.871,23.323 M2.627,22.978 C5.588,23.953 8.594,24.146 11.416,23.684 C11.601,23.652 11.801,23.622 11.979,23.590 L11.979,20.626 L9.158,21.649 C8.116,22.023 6.588,22.102 5.743,21.827 C4.897,21.549 5.057,21.021 6.098,20.647 L11.979,18.541 L11.979,15.229 L3.805,18.135 C3.805,18.135 1.826,18.784 0.663,19.645 C-0.596,20.580 -0.136,22.199 2.627,22.978 M32.877,26.959 C32.519,26.959 32.185,26.822 31.932,26.570 C31.680,26.318 31.542,25.983 31.542,25.625 C31.542,24.892 32.140,24.290 32.877,24.290 C33.232,24.290 33.568,24.428 33.820,24.682 C34.073,24.935 34.212,25.269 34.212,25.625 C34.212,25.983 34.073,26.318 33.820,26.570 C33.568,26.822 33.232,26.959 32.877,26.959 M31.765,25.625 C31.765,25.923 31.881,26.202 32.091,26.410 C32.300,26.620 32.580,26.736 32.877,26.736 C33.489,26.736 33.986,26.237 33.986,25.625 C33.986,25.327 33.871,25.050 33.661,24.840 C33.451,24.630 33.173,24.515 32.877,24.515 C32.580,24.515 32.300,24.630 32.091,24.840 C31.881,25.050 31.765,25.327 31.765,25.625 M33.533,26.246 L33.553,26.256 L33.553,26.341 L33.265,26.341 L33.256,26.323 C33.247,26.308 33.242,26.290 33.238,26.266 C33.232,26.246 33.229,26.207 33.227,26.150 L33.214,25.913 C33.211,25.832 33.184,25.781 33.130,25.754 C33.098,25.740 33.043,25.731 32.970,25.731 L32.566,25.731 L32.566,26.341 L32.308,26.341 L32.308,24.855 L32.999,24.855 C33.111,24.855 33.206,24.872 33.280,24.906 C33.426,24.971 33.500,25.095 33.500,25.271 C33.500,25.363 33.478,25.438 33.442,25.498 C33.414,25.541 33.373,25.576 33.329,25.606 C33.363,25.626 33.394,25.651 33.418,25.679 C33.450,25.722 33.469,25.787 33.471,25.877 L33.478,26.067 C33.478,26.118 33.484,26.158 33.490,26.181 C33.500,26.216 33.514,26.237 33.533,26.246 M33.239,25.289 C33.239,25.200 33.208,25.142 33.146,25.112 C33.112,25.095 33.063,25.087 33.005,25.087 L32.566,25.087 L32.566,25.504 L32.979,25.504 C33.062,25.504 33.127,25.488 33.174,25.458 C33.217,25.427 33.239,25.372 33.239,25.289"></path>
                </svg>

                <nav>
                    <a target="_blank" href="https://www.playstation.com/legal/website-terms-of-use/">Nutzungsbedingungen</a>
                    <a target="_blank" href="https://www.playstation.com/legal/cookies/">Datenschutzrichtlinie</a>
                    <a target="_blank" href="https://www.playstation.com/legal/">Rechtliche Hinweise</a>
                </nav>
            </div><!-- /more-communities -->

            <div class="footer__logos">
                <a href="https://playstation.com/">
                    <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sie.png" alt="">
                </a>
            </div>
        </div><!-- /more -->

        <div class="footer__bottom">
            <p class="footer__disclaimer">Website &copy;2017 Sony Interactive Entertainment Europe. Sämtliche Inhalte, Spieltitel, Markennamen und/oder Handelsaufmachungen, Warenzeichen, Designs und begleitendes Bildmaterial sind Warenzeichen und/oder urheberrechtlich geschütztes Material ihrer jeweiligen Besitzer. Alle Rechte vorbehalten. <a href="https://www.playstation.com/legal/copyright-and-trademark-notice/" target="_blank">Mehr anzeigen</a></p>
        </div>

        <div class="footer__sony show show--on-mobile">
            <img src="https://blog.de.playstation.com/wp-content/themes/scee/assets/images/sonylogo-2x.jpg" class="footer__sony-logo" alt="">
        </div>
    </div>

    <div class="footer-contents">
        
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-7880555-15");
pageTracker._initData();
pageTracker._trackPageview();
</script>
		<script type="text/javascript">
		var templateUrl = "https://blog.de.playstation.com/wp-content/themes/scee";
		</script>
			<!-- <script type="text/javascript" src="http://cdn-static.viddler.com/js/replacer.js"></script>-->
		<script type="text/javascript">
		//<![CDATA[
		var bcld = {
				target: 	null,
				comments:	null,
				loadingLikesDislikes: false,
				localLikesArray: [],
				localDislikesArray: [],

				init: function(){
					bcld.target = jQuery('.comment__like');
					bcld.comments =  jQuery("#comments");
					jQuery(document).on('click touchstart', '.comment__like', bcld.onTargetClick);

					
				},
				liveUpdates: function(){
					var ajax_vars	= {
				            action		: 'post_comment_likes_dislikes',
				            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
				            nonce		: '3a5e84c0d2',
				            post_id		: 74603						};

						if(!bcld.loadingLikesDislikes) {
							bcld.loadingLikesDislikes = true;
					        jQuery.post(ajax_vars.ajaxurl, {
				                action		: ajax_vars.action,
				                nonce		: ajax_vars.nonce,
				                post_id	: ajax_vars.post_id
				            }, function(result){
				            	result = jQuery.parseJSON(result);

				                if(typeof result.likes != 'undefined'){
				                	jQuery.each(result.likes, function(index, value) {
										if(bcld.localLikesArray[index] != undefined){
											if( bcld.localLikesArray[index] != value){
												bcld.localLikesArray[index] = value;
												bcld.updateLikes(index, value);
											}
										}else{
											bcld.localLikesArray[index] = value;
											bcld.updateLikes(index, value);
										}
					                });
								}
								if(typeof result.dislikes != 'undefined'){
									jQuery.each(result.dislikes, function(index, value) {
										if(bcld.localDislikesArray[index] != undefined){
											if(bcld.localDislikesArray[index] != value){
												bcld.localDislikesArray[index] = value;
												bcld.updateDislikes(index, value);
											}
										}else{
											bcld.localDislikesArray[index] = value;
											bcld.updateDislikes(index, value);
										}
					                });
								}

				            }).fail(function(){

				            }).always(function(){
				            	bcld.loadingLikesDislikes = false;
							});
						}

				},
				updateLikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_like_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				updateDislikes: function(id, value){
					var target	= jQuery('#comment-'+id);
					if(target.length == 1) {
						var box = target.find('.bcld-inner .comment_dislike_count');
						if(box.length == 1){
							box.text(value);
						}
					}
				},
				onTargetClick: function(e){
					e.preventDefault();

					var thisBtn		= jQuery(this);
					thisBtn.removeClass('action_failed');
					thisBtn.addClass('processing');
					thisBtn.css('opacity', 0.6);

					var ajax_vars	= {
			            action		: 'blog_comments_like_dislike_ajax',
			            ajaxurl		:  'https://blog.de.playstation.com/wp-admin/admin-ajax.php',
			            nonce		: 'a7bb052550',
			            comment_id	: thisBtn.data('commentid'),
			            ratetype	: thisBtn.data('ratetype')
					};

					if(!thisBtn.hasClass('in_action')) {
						thisBtn.addClass('in_action');

						Holmes.fire('Comment like', {
					        events: [46],
					        vars: {
					            eVar49: 'button:like:comments:%pagename%',
					            prop49: 'D=v49'
					        }
					    });

				        jQuery.post(ajax_vars.ajaxurl, {
			                action		: ajax_vars.action,
			                nonce		: ajax_vars.nonce,
			                comment_id	: ajax_vars.comment_id,
			                ratetype	: ajax_vars.ratetype

			            }, function(result){
			            	result = jQuery.parseJSON(result);
			                if(typeof result.response != 'undefined'){
								if(result.response == 1){
									var thisCount	= thisBtn.find('span');
									var count		= thisCount.text();
									count			= parseInt(count);
									thisCount.html(count+1);

									thisBtn.parent().addClass('bcld-voted');
								}else if(result.response == -1){

								}else if(result.response == -2){

								}else if(result.response == -3){

								}else if(result.response == 2){
									thisBtn.parent().addClass('bcld-voted');
								}else{

								}
								thisBtn.parent().removeClass('bcld-vote');
				            }
			            }).fail(function(){
			            	thisBtn.addClass('action_failed');
			            }).always(function(){
							thisBtn.removeClass('in_action');
							thisBtn.removeClass('processing');
							thisBtn.css('opacity', 1);
						});
					}
				}
			};
        //]]>
        </script>
            </div>

    
    <div class="footer-scripts">
        <script type="text/javascript" src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/vendor-17d20e1813.js"></script>
        <script type="text/javascript" src="https://blog.de.playstation.com/wp-content/themes/scee/assets/dist/build/js/app-a4c97ad745.js"></script>
        	<!-- Start of Signal TMS Tagging -->
	<script type="text/javascript">
	  (function () {
	    var tagjs = document.createElement("script");
	    var s = document.getElementsByTagName("script")[0];
	    tagjs.async = true;
	    tagjs.src = "//s.btstatic.com/tag.js#site=O14oOQO";
	    s.parentNode.insertBefore(tagjs, s);
	  }());
	</script>
	<noscript>
	  <iframe src="//s.thebrighttag.com/iframe?c=O14oOQO" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
	</noscript>
	<!-- End of Signal TMS Tagging -->
	    </div>

    <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="display:block">
        <defs>
            <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="46.1688" y1="35.7712" x2="153.9575" y2="164.2287">
                <stop  offset="0" style="stop-color:#00BFF2"/>
                <stop  offset="1" style="stop-color:#007DC4"/>
            </linearGradient>
        </defs>
    </svg>
</body>
</html>